Forums GAMERGEN

[Résolu]Problême avec alluregen !!! Aidez moi !!!

[Résolu]Problême avec alluregen !!! Aidez moi !!!

Message non lupar cocoxd67 » 26 Jan 2013, 10:20

Bonjour , je voulais installer alluregen et je les installer mais quelque jour plus tard , je voulais l'enlever mais sur ce lien ou j'ai suivi comment faire : http://www.pspgen.com/theme-non-officie ... 93809.html il y a écrit que je devais remettre les fichier "Copié, les dossiers VSH, DIC et FONT que vous aviez sauvegardés avant d'installer le thème. " Mais le problême c'est que je n'est pas sauvegarder ces dossier et sont actuellement a la poubelle et deja supprimer parce que je ne savais pas qu'il fallait les garder .. Est ce que quelqu'un serait comment faire pour avoir denouvo c'est fichier ? ou est ce que quelqu'un pourrait me les donners ? est ce que je les supprime et sa se remettra comme avant ?
Ps : Je suis en 5.50 gen (full) et c'est une psp 2004

J'espère que vous pourriez m'aider a résoudre se probleme ...
Merci
Dernière édition par Anonymous le 06 Fév 2013, 10:40, édité 1 fois.
cocoxd67 Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 21 Jan 2013, 15:16
Prénom: Corentin
Pays: France
Sexe: Homme

Re: Problême avec alluregen !!! Aidez moi !!!

Message non lupar Le_Chercheur » 29 Jan 2013, 01:04

Bonjour,

Dans l'espoir qu'il n'est pas trop tard, il te suffit refaire l'installation du 5.50 mais se sera pas facile et personne ne peut te donner les fichier car sinon ta psp tu pourra aller la jeter dans la poubelle.

Vien ICI
et fait ce qu'il indique au début mais en changent la version par 5.03 et quand c'est fait, tu refait une mise a jour en 5.50 ou supérieure si tu le souhaite comme cela les fichier original seront réinstaller.

si problème poste ici et on regarde.
Si vous lisez ceci, c'est que vous avez que cela à faire ...
Le_Chercheur Gamer Hardcore
Gamer Hardcore
Messages: 577
Inscription: 01 Jan 2010, 18:29
Prénom: Xavier
Pays: Belgique
Sexe: Homme

[Résolu ] ,Proposition de theme svp

Message non lupar cocoxd67 » 03 Fév 2013, 18:37

C'est bon , je me suis acheter une nouvelle psp sur leboncoin qui était vendu avec une batterie pandora et une mémorie stick magique . Donc j'ai finialement réussi a enlever alluregen . Mais avant d'enlever alluregent j'ai fait une bétise en supprimant les dossier du flash 0 mais grace a la mémorie stick magique , tout est entrer dans l'ordre et je peut enfin jouer tranquillement a ma psp sans problême ... Après je voulais posez une question , j'avais ma psp en firmware 5.50 gen d3 full est j'ai fait PSPGEN version build et après j'ai upgrader la psp en 6.60 ME-1.8 . J'aimerais maintenant savoir si sa cerait possible de mettre des theme non officiel alors que c'est un firmware officiel parce que c'est assez barbant de voir a chaque fois le menu classique de psp .. J'espère que vous pourriez répondre a ma question Merci
cocoxd67 Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 21 Jan 2013, 15:16
Prénom: Corentin
Pays: France
Sexe: Homme

Re: Problême avec alluregen !!! Aidez moi !!!

Message non lupar Wirus » 03 Fév 2013, 19:17

Oui en 6.60 ME-1.8 tu peux mettre des thèmes non-officiels grâce à CXMB. ;)
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: Problême avec alluregen !!! Aidez moi !!!

Message non lupar cocoxd67 » 03 Fév 2013, 20:34

Wirus a écrit:Oui en 6.60 ME-1.8 tu peux mettre des thèmes non-officiels grâce à CXMB. ;)

C'est vrai ? Car j'ai essayer de mettre le theme apple cor mais sa n'avez pas marcher mais je vais essayer prochainement, Merci et je te tiendrais au courant ;)
cocoxd67 Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 21 Jan 2013, 15:16
Prénom: Corentin
Pays: France
Sexe: Homme

Re: Problême avec alluregen !!! Aidez moi !!!

Message non lupar Baptiste R. » 03 Fév 2013, 20:35

Tu as des thèmes pour le 6.60 sur le forum de Wololo :
http://wololo.net/talk/viewforum.php?f=27
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : autres-questions-pc/bon-plan-hardware-t708518.html
OnePlus 3
3DS XL - A9LH
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9723
Inscription: 08 Fév 2009, 11:05
Localisation: Eure et Loir
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: [Résolu]Problême avec alluregen !!! Aidez moi !!!

Message non lupar cocoxd67 » 06 Fév 2013, 10:57

salut , j'ai essayer donc de mettre des theme de wololo mais sa n'a pas marcher ... Même en metant le XMB spéciale de firmware 3.71 to 6.60 . Les theme ctf ne se lise pas sur ma psp . J'ai regarder dans le recovery si le plugin était activer et il l'était . J'ai essayer de mettre un theme ptf et cela marche mais pas les ctf . Aidez moi s'il vous plait ...
cocoxd67 Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 21 Jan 2013, 15:16
Prénom: Corentin
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)