Forums GAMERGEN

problème au démarrage du jeu

problème au démarrage du jeu

Message non lupar miamtoulam » 16 Fév 2011, 15:14

Moi lorsque je fais la manipulation du "TUTO : utiliser correctement EBOOT2ISO" ,
, et que j'en arrive à la troisième page a l'avant dernière étape ou il faut choisir le répertoire de destination ou l'on veut enregistrer le nouvel ISO et cliquer sur enregistrer à partir du programme UMDGEN 4
et bien il me manque le nom a attribuer au jeu!

Bon je tente de mettre le nom du jeu +.cso et je le met ds ma psp cependant lors du lancement du jeu la phrase suivante apparait " démarrage du jeu impossible avec le jeu final fantasy 7(pas crisis core) et avec le jeu capcom vs snk 2 l'écran reste noir lors du démarrage du jeu

Merci d'avance pour vos réponses et j'espère ne pas vous causez beaucoup d'ennuis
miamtoulam Gamer Débutant
Messages: 8
Inscription: 05 Mai 2009, 15:16

Re: problème au démarrage du jeu

Message non lupar miamtoulam » 20 Fév 2011, 16:38

On dirait que ce problème n'est jamais arrivé avant pour que personne n'est la solution :( :? :cry:
miamtoulam Gamer Débutant
Messages: 8
Inscription: 05 Mai 2009, 15:16

Re: problème au démarrage du jeu

Message non lupar Don-Bastiano » 22 Fév 2011, 17:33

Tu ne dois pas attribuer d'extension par toi même. Tu écris juste un nom et tu enregistres relis bien le tuto :wink:
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)