Forums GAMERGEN

prob

prob

Message non lupar InFeRnO_BiG » 09 Mai 2011, 17:50

bonjour,

alors voila j'ai un prob avec ma batterie, quand je joue a un iso elle se decharge assez vite et se coupe mais ensuite je rallume ma psp direct et je vois qu'il me reste encore 2 barres (2h20 même) de batterie dans le xmb (ma psp se rallume dans le xmb et non dans le jeux).
que se passe t-il ??
InFeRnO_BiG Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 02 Avr 2012, 16:24
Pays: Belgique
Sexe: Homme

Re: prob

Message non lupar animetheque » 09 Mai 2011, 18:09

plantage du jeu
Image
animetheque Ancien
Ancien
Messages: 7121
Inscription: 20 Mai 2009, 02:10
Pays: France
Sexe: Homme

Re: prob

Message non lupar InFeRnO_BiG » 09 Mai 2011, 20:54

ouai mais ca le fait tout le temps ca, sur tout les jeux...
InFeRnO_BiG Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 02 Avr 2012, 16:24
Pays: Belgique
Sexe: Homme

Re: prob

Message non lupar yonko » 09 Mai 2011, 21:00

Bonsoir

Je pense que c'est dû au réglage du CUP dans le vsh menu.

Changes-les, et met les réglages par défaut.
Sinon, ta batterie commence à être morte.

Tu rencontre ce problème que en jouant au iso, ou tout le temps ?
Best Hardwell Concert's : Ultra Music Festival and Tomorrowland 2012
yonko Gamer Argent
Gamer Argent
Messages: 3910
Inscription: 31 Aoû 2011, 22:40
Pays: France
Sexe: Homme

Re: prob

Message non lupar InFeRnO_BiG » 09 Mai 2011, 21:23

ma batterie est toute nouvelle et juste avec les isos. quand au CPU ils sont par defaut.
InFeRnO_BiG Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 02 Avr 2012, 16:24
Pays: Belgique
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)