Forums GAMERGEN

Plugins en 4.01 m33-2

Plugins en 4.01 m33-2

Message non lupar OwNzLeGeNd » 27 Mar 2011, 10:22

Bonjour, bonjour
Bon, je vais déjà vous raconter pourquoi je suis seulement en firmware 4.01 m33-2.
Tout a commencé hier, j'ai voulu modifier la vague de mon 5.00 m33-6. Comme un c** j'ai pas sauvegardé la vague d'origine, ça fait que quand j'allume la PSP, elle reste bloquée sur le logo Sony et la seule façon de l'éteindre était d'enlever la batterie. J'ai cherché aussez longtemps une solution et j'ai trouvé ce petit bijoux de Recovery Flasher. J'étais vraiment content et j'ai accidentellement installé le 4.01 m33-2. Pas grave, étant donné qu'il a réécrit entièrement mon flash0. Je fais un gros "yess !" et pis voilà.
Mais cette mauvaise expérience ne m'a pas coupé l'envie de modifier ma vague. Je sauvegarde mon précieux flash0, et je télécharge une autre vague : magie, ça marche !
Mais j'aimerais quand même garder des plugins, j'en télécharge qui sont compatibles avec mon cf, que j'ai pris soin de mettre sur "enabled" dans le recovery, sauf qu'aucuns ne marchent ! Après, il m'a semblé qu'il y avait une option "activer plugins game/pops/vsh" dans le 5.00 m33-6 mais je la vois pas dans mon cf actuel !

Merci d'avance

PS : Aujourd'hui une petite pensée particulière pour Hellcat !
Mon meilleur ami c'est Mr. Green
OwNzLeGeNd Gamer Averti
Gamer Averti
Messages: 62
Inscription: 23 Mar 2011, 16:08
Localisation: Avec Dark-AleX, Timmy, et un Malabarmitzva
Prénom: Adrien
Pays: France
Sexe: Homme

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)