Forums GAMERGEN

iso et cso non lu

Re: iso et cso non lu

Message non lupar benhurbe » 31 Déc 2012, 20:17

je lance le fast ,la cosole s eteind je le remet en marche et lace le cipl et toujours le meme probleme
benhurbe Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 30 Déc 2012, 17:54
Prénom: rudy
Pays: France
Sexe: Homme

Re: iso et cso non lu

Message non lupar Baptiste R. » 31 Déc 2012, 21:42

Relance le PRO Update, il ne s'est peut-être pas bien installé
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : autres-questions-pc/bon-plan-hardware-t708518.html
OnePlus 3
3DS XL - A9LH
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9719
Inscription: 08 Fév 2009, 11:05
Localisation: Eure et Loir
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: iso et cso non lu

Message non lupar fanou18 » 01 Jan 2013, 15:08

Bonne année ^^

Marche à suivre

6.20 -> Ok

Installation du 6.60 -> Ok

Installation du 6.60 PRO-C1 Fix3 -> PROUPDATE

Eteindre la PSP

Relancer le 6.60 PRO-C1 Fix3 -> 6.60 PRO-C Fast Recovery

Installation du 6.60 PRO-C1 Fix3 Permanent -> CIPL Flasher
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: iso et cso non lu

Message non lupar benhurbe » 01 Jan 2013, 18:56

Bonne et heureuse année à tous.

Enfin un résultat. Il y a de l' espoir de faire quelque chose avec moi :lol:
J' ai commencé par reformater la ms après avis subit plusieurs échec ensuite j ai répété la procédure pas à pas et suuuper ca a fonctionné.

j' ai donc ensuite placé mes EBOOT dans game, recréé un fichier iso qui n' existais pas, à la racine de la ms. J' y ai placé mes cso.

maintenant je lance les jeu EBOOT sans probleme il sont tous reconnu, mais les cso je les retrouve pas.
j' ai encore surement raté quelque chose.

comme quoi , on en sais toujours autant que celui qui n en sais pas plus mais on ne sais pas pour autant pas remplacer celui qui en sait plus.

je vous laisse réflechir la dessus.

merci dee votre aide encore, en attendant la suite
benhurbe Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 30 Déc 2012, 17:54
Prénom: rudy
Pays: France
Sexe: Homme

Re: iso et cso non lu

Message non lupar fanou18 » 01 Jan 2013, 22:06

Tu as bien placé les cso dans le dossier ISO (Si celui-ci n'existe pas il faut le créer toi même). Le dossier ISO se trouve à la racine de ta MS
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: iso et cso non lu

Message non lupar benhurbe » 02 Jan 2013, 12:34

:D comme je precise dans le message precedent en effet j ai bien place les cso dans un fichier cso que j ai crée a la racine de la ms.
pour in fo c est le cso seul que j ai placé il porte le nom du jeu
(G-Force_UpByTybbow.cso) et n est pas dans un fichier , juste seul dans iso.
j en ai essayé deux en realité et rien ne s affiche en dehors jeu en EBOOT.

c est deja pas mal les EBOOt foctionnnent mais un petit plus :D ce serait bien

merci d avance
benhurbe Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 30 Déc 2012, 17:54
Prénom: rudy
Pays: France
Sexe: Homme

Re: iso et cso non lu

Message non lupar fanou18 » 02 Jan 2013, 14:55

Bon - Pas 36 solutions ^^

Soit tu as ça :

Image

Ceci est la racine de ma MS - Là où se trouve aussi les dossiers ISO & PSP - Ne tiens pas compte des autres dossiers ;) - Les cso et iso vont dans le dossier ISO.

Soit ton cso n'est pas complet - oui, oui ce que tu as fait est mal ^^
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: iso et cso non lu

Message non lupar benhurbe » 02 Jan 2013, 16:51

He bien voila chose faite.
c est le ,cso qui est corrompu. dsl
j ai installé un iso . Ca a foctionné maintenant il faut que je reprennent mes originaux pour refaire un cso car de l iso vers le cso j ai essayé avec yacc mais ca va pas.
enfin je bidouille et je vous informe du resultat.
encore un grand merci.
une equipe super :D
benhurbe Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 30 Déc 2012, 17:54
Prénom: rudy
Pays: France
Sexe: Homme

Re: iso et cso non lu

Message non lupar fanou18 » 02 Jan 2013, 17:23

Ok tiens nous au courant ;)
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: iso et cso non lu

Message non lupar benhurbe » 09 Jan 2013, 09:28

bonjour à tous ,
eh bien voilà, a ce jour je n' ai plus de problème pour les iso, mais tous les cso que j ai essayé ne fonctionne pas.
pour l ' instant je lâche un peu prise je reviendrai sur le problème un peu plus tard !
et encore merci
benhurbe Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 30 Déc 2012, 17:54
Prénom: rudy
Pays: France
Sexe: Homme

Re: iso et cso non lu

Message non lupar fanou18 » 09 Jan 2013, 10:15

Ok tiens nous au courant ;)

Un p'tit log bien sympa pour les iso, si tu ne connais pas : Iso Tool :)

Et le tuto qui va avec : http://www.pspgen.com/tuto-tout-savoir-iso-article-199440-1.html
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Précédente

 

Retourner vers Hacks divers (ISO, thèmes, plugins...)