Forums GAMERGEN

[RESOLU] ISO/CSO 6.38 ME-3

[RESOLU] ISO/CSO 6.38 ME-3

Message non lupar anyway30 » 19 Mai 2011, 20:05

Bonsoir, alors voilà j'ai installé la 6.38 1 puis 2 à leur sortie et maintenant la version 3. J'ai une psp fat 1004. N'importe quel iso/cso que je met dans le dossier ISO à la racine de la memory stick se lance puis j'ai un message d'erreur :
Démarrage du jeu impossible. (80010087)

J'ai désactiver tout les plugins, ca ne change pas. J'ai formaté ma carte mémoire puis j'ai utilisé Tool Folders pour les dossiers. C'est pareil.

J'ai alors essayé avec Prometheus ISO Loader tpx, mais là ma psp reste sur un écran noir et s'éteint.

Je sais que sur la version 5.50 GEN D3 (il me semble) le lancement d'iso ne posait aucun problème ..

merci de votre aide ;)

EDIT, je viens de trouver la solution :
dans le vsh menu, umd iso mode il faut changer de normal vers ME driver !
voilà
anyway30 Gamer Débutant
Messages: 1
Inscription: 12 Nov 2009, 18:20
Pays: France

Re: [RESOLU] ISO/CSO 6.38 ME-3

Message non lupar rookie » 21 Mai 2011, 00:49

Tu me sauves la vie !!!!!!!! :laugh: :laugh: :laugh:

Ça fait 2 heures que je cherche pourquoi mes Isos ne se lancent plus après la mise à jour en 6.38 ME-3

Je me voyais déjà me faire passer à tabac par mon fils parce que je lui avais planté sa PSP :sad1: :sad1: :sad1:

Encore merci pour ton aide !!!!!!!!!!!!!!!!!!!!!!
rookie Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 22 Jan 2012, 18:46
Pays: France


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)