Forums GAMERGEN

Impossible de lancer zuma en 6.39 ME-2[Résolu]

Impossible de lancer zuma en 6.39 ME-2[Résolu]

Message non lupar axellle1_1 » 30 Mai 2011, 21:18

J’ai converti zuma du psn en iso et il marche très bien sur ma psp qui et en 5.50 GEN D3 mes sur mon autre psp en 6.39 ME-2 il ne marche pas (écran noire et la psp s’éteint)
Avait vous une idée pourquoi ?
Dernière édition par ibo42170 le 03 Juin 2011, 22:44, édité 1 fois.
axellle1_1

Re: Impossible de lancer zuma en 6.39 ME-2

Message non lupar Calcidose » 30 Mai 2011, 21:39

Essaye avec le 6.39 ME3.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Impossible de lancer zuma en 6.39 ME-2

Message non lupar MeN_iN_WhiTe » 31 Mai 2011, 08:23

Bonjour,

Comme l'a dit Calcidose , tu devrais essayer avec le 6.39 ME-3 dispo ici :

http://www.pspgen.com/custom-firmware-6 ... 98262.html
MeN_iN_WhiTe Gamer Bronze
Gamer Bronze
Messages: 2387
Inscription: 09 Avr 2012, 16:15
Pays: Belgique
Sexe: Homme

Re: Impossible de lancer zuma en 6.39 ME-2

Message non lupar axellle1_1 » 31 Mai 2011, 19:04

malheureusement c'est toujours pareil
axellle1_1

Re: Impossible de lancer zuma en 6.39 ME-2

Message non lupar axellle1_1 » 02 Juin 2011, 18:30

alors personne pour m'aider :ask:
axellle1_1

Re: Impossible de lancer zuma en 6.39 ME-2

Message non lupar axellle1_1 » 02 Juin 2011, 18:37

ah non ce-bon il marche en 6.39 ME-4 en ME Drivers
axellle1_1

Re: Impossible de lancer zuma en 6.39 ME-2

Message non lupar Rahim-US » 03 Juin 2011, 03:04

Passe en résolu! ajoute le tag [Résolu] au début du titre du premier post.
Image
Magic MS 1 Go Dual CFW 5.00 M33-6 | 5.50 GEN-D3 + Pandora Battery
Avatar de l’utilisateur Rahim-US Gamer Pro
Gamer Pro
Messages: 235
Inscription: 01 Avr 2010, 11:37

Re: Impossible de lancer zuma en 6.39 ME-2[Résolu]

Message non lupar axellle1_1 » 03 Juin 2011, 22:45

Voila c'est fait desoler
axellle1_1


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)