Forums GAMERGEN

[Résolu] Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

[Résolu] Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Oz-Zo » 25 Juil 2011, 10:28

Bonjour!

J'ai beau avoir cherché mais je n'ai rien trouvé, alors si par hasard, il existe un topic unique, veuillez m'excusez pour ne pas l'avoir trouvé.

Je vous expose mon problème: J'ai une PSP 3004 en TN-A Xtended 1.00, quand je souhaite lancer un iso (KH BbS FM Patch Anglais), eh bien j'ai un écran noir, juste un écran noir et je suis obligé d'éteindre ma console. Donc j'espère que vous pourrez m'aider! Merci ;)
Dernière édition par Anonymous le 25 Juil 2011, 14:03, édité 1 fois.
Oz-Zo Gamer Débutant
Messages: 6
Inscription: 24 Juil 2011, 13:49
Pays: France

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Calcidose » 25 Juil 2011, 10:30

Installe le 6.39 pro b8 v3, sinon il te faut un iso loader.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Oz-Zo » 25 Juil 2011, 10:33

C'est sans risque celui-là?

Sinon je viens d'installer Prometheus iso loader, résultat= Ecran noir, la PSP s'éteint.
Oz-Zo Gamer Débutant
Messages: 6
Inscription: 24 Juil 2011, 13:49
Pays: France

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Calcidose » 25 Juil 2011, 10:37

Refait ton dump sans le patcher, teste-le, tu verras déjà si il marche comme ça.
Je te conseille quand même le 6.39 pro b8 v3, c'est plus efficace qu'un iso loader.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Oz-Zo » 25 Juil 2011, 10:42

Je vais essayer, sinon je vais installer ce que tu m'as dis.

Ps: Merci pour la rapidité!
Oz-Zo Gamer Débutant
Messages: 6
Inscription: 24 Juil 2011, 13:49
Pays: France

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Calcidose » 25 Juil 2011, 12:10

De rien, tiens nous au courant.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Oz-Zo » 25 Juil 2011, 13:42

Bon, je vais installer ce que tu m'as conseillé. Cela n'a toujours pas fonctionné!
Oz-Zo Gamer Débutant
Messages: 6
Inscription: 24 Juil 2011, 13:49
Pays: France

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Calcidose » 25 Juil 2011, 13:47

Ca devrait aller mieux en pro b8 v3.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Oz-Zo » 25 Juil 2011, 13:54

Je t'aime! (Non je rigole ><)

Merci infiniment, ça marche!

Je ne te remercierai jamais assez !
Oz-Zo Gamer Débutant
Messages: 6
Inscription: 24 Juil 2011, 13:49
Pays: France

Re: [Résolu] Ecran noir au démarrage Iso, 6.39 TN-A Xtended 1.00

Message non lupar Calcidose » 25 Juil 2011, 19:16

De rien, bon jeu.
Calcidose Gamer Or
Gamer Or
Messages: 7704
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)