Forums GAMERGEN

[résolu] chargement extêmement long

[résolu] chargement extêmement long

Message non lupar drinkallbears » 27 Aoû 2011, 13:13

yo,
j'ai plusieurs homebrew émulateur + lamecraft qui fonctionne sans problème en full speed machin mais j'ai deux homebrews (super mario toy et zelda-oni link begins) qui font des temps de chargement extrêmement lent et long et des ralentissements récurrents, pourquoi?
je suis en 5.50 prome-3

merci d'avance...
Dernière édition par xDarkReal le 29 Aoû 2011, 11:17, édité 1 fois.
drinkallbears Gamer Pro
Gamer Pro
Messages: 110
Inscription: 26 Jan 2012, 18:34
Pays: France

Re: chargement extêmement long

Message non lupar bob » 27 Aoû 2011, 13:16

Bonjour ,
As tu pense a regler ton Cpu

Regle le a fond :wink:
Testeur de iOS avant la sortie officiel pour tous ^^
Avatar de l’utilisateur bob Gamer Platine
Gamer Platine
Messages: 11798
Inscription: 03 Oct 2010, 12:41
Pays: France

Re: chargement extêmement long

Message non lupar yonko » 27 Aoû 2011, 13:28

Bonjour

Pour le régler, tu vas dans le XMB (menu de la psp) et tu appuis sur Select, et les lignes suivantes :
CPU Clock XMB :
CPU Clock GAME :

Tu met les deux sur "333/166".

Tiens nous au courant :wink:
Best Hardwell Concert's : Ultra Music Festival and Tomorrowland 2012
yonko Gamer Argent
Gamer Argent
Messages: 3910
Inscription: 31 Aoû 2011, 22:40
Pays: France
Sexe: Homme

Re: chargement extêmement long

Message non lupar drinkallbears » 27 Aoû 2011, 13:30

merci, je sait où changer le CPU quand même!
c'est fait et ça change rien....

autre chose?

EDIT: j'ai rien panné! ça s'est résolu de lui même! temps mieux hein, j'vais dire.
drinkallbears Gamer Pro
Gamer Pro
Messages: 110
Inscription: 26 Jan 2012, 18:34
Pays: France


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)