Forums GAMERGEN

beg pour lecture de galerians

beg pour lecture de galerians

Message non lupar dipolsan » 27 Aoû 2010, 18:04

bonjour a tous. voila mon probleme :cry: quand je veux lancer le jeu galerians il beg a icone ps1 qui se decaler apres 5 segonde sur la droit et on entent un son merci pour vos reponse :ask:
Dernière édition par blekuslarage le 27 Aoû 2010, 20:40, édité 2 fois.
dipolsan Gamer Débutant
Messages: 5
Inscription: 16 Juil 2010, 06:28

Re: beg pour lecture de galerians

Message non lupar [Lyon_Legend] » 27 Aoû 2010, 18:51

Deja , écris sans fautes d'orthographes :angel:
Aprés soit tu retélécharges le jeu , soit tu réinstalle ton émulateur .
Je ne peux en dire plus vu les infos que tu nous donne ...
Reporter du mois du 31/08/10 au 31/09/10 !
PSP 3004 5.03 GEN-C
Image Crossfire Player
Avatar de l’utilisateur [Lyon_Legend] Gamer Hardcore
Gamer Hardcore
Messages: 831
Inscription: 19 Mai 2010, 12:42

Re: beg pour lecture de galerians

Message non lupar dipolsan » 27 Aoû 2010, 20:43

merci je vais essayer et sa ne vas pas je ferait une video pour te montrer ps deso pour l ortographe
dipolsan Gamer Débutant
Messages: 5
Inscription: 16 Juil 2010, 06:28

Re: beg pour lecture de galerians

Message non lupar dipolsan » 28 Aoû 2010, 06:39

desole c est que le jeu marche mais il faut attendre un peut pour qu il se remet corectement mais merci pour ta reponce :laugh:
dipolsan Gamer Débutant
Messages: 5
Inscription: 16 Juil 2010, 06:28


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)