Forums GAMERGEN

Aidez moi svp; lecture iso impossible avec le 6.39 ME 9.1

Aidez moi svp; lecture iso impossible avec le 6.39 ME 9.1

Message non lupar sezam28 » 14 Aoû 2011, 16:01

Bonjour, voila je voulais lancer les iso locoroco2 ou dissidia012 les récent en faite mais impossible erreur 80020148 alors que les ancien oui type gta chinatown ce lance .... est ce que vous savez pourquoi ?
sezam28 Gamer Débutant
Messages: 3
Inscription: 14 Aoû 2011, 15:47
Pays: France

Re: Aidez moi svp; lecture iso impossible avec le 6.39 ME 9.

Message non lupar loupsolit » 14 Aoû 2011, 16:20

Slt. Change ISOMODE en M33 driver. ça ira peut etre
loupsolit Gamer Maitre
Gamer Maitre
Messages: 485
Inscription: 19 Aoû 2010, 19:29

Re: Aidez moi svp; lecture iso impossible avec le 6.39 ME 9.

Message non lupar sezam28 » 14 Aoû 2011, 16:25

merci mais sa marche pas j'ai tout essayé...
sezam28 Gamer Débutant
Messages: 3
Inscription: 14 Aoû 2011, 15:47
Pays: France

Re: Aidez moi svp; lecture iso impossible avec le 6.39 ME 9.

Message non lupar sezam28 » 14 Aoû 2011, 17:11

c'est bon j'ai trouvé c'est mon iso qui est mauvais, merci encore
sezam28 Gamer Débutant
Messages: 3
Inscription: 14 Aoû 2011, 15:47
Pays: France

Re: Aidez moi svp; lecture iso impossible avec le 6.39 ME 9.

Message non lupar yonko » 14 Aoû 2011, 17:27

Bonjour

Si tu n'as plus de questions, merci d'éditer ton premier message en mettant [RESOLU] devant ton titre, merci :wink:

Sinon, si tu as d'autre iso qui ne marche pas, change l'iso driver en choisissant "Sony np9660" ou inferno.

Ou alors, refait un dump de ton UMD.

Bonne journée :wink:
Best Hardwell Concert's : Ultra Music Festival and Tomorrowland 2012
yonko Gamer Argent
Gamer Argent
Messages: 3910
Inscription: 31 Aoû 2011, 22:40
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)