Forums GAMERGEN

XGD3 ne marche pas sur mon LT+ 3.0

Re: XGD3 ne marche pas sur mon LT+ 3.0

Message non lupar haycool » 24 Juil 2012, 14:18

Oui, bien patchés
haycool Gamer Débutant
Messages: 6
Inscription: 19 Juin 2011, 12:05
Prénom: haytam
Pays: France

Re: XGD3 ne marche pas sur mon LT+ 3.0

Message non lupar UnKnOwN » 24 Juil 2012, 15:42

Et il n'y a pas eu de passage en rouge dans ABGX ? Le jeu a bien été dumpé avec un lecteur flashé en 0800 v3 ? Ton graveur est bien flashé avec le firmware Ixtreme Burner MAX ? Tu utilises des DVD de marque Verbatim ?
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25802
Inscription: 26 Juin 2009, 00:21

Re: XGD3 ne marche pas sur mon LT+ 3.0

Message non lupar Sunlive84 » 26 Juil 2012, 10:15

Oui pour tout sauf le graveur mais en même temps cela me pèse de racheter un graveur...

EDIT : Ou puis je trouver une liste des graveurs compatibles (externes car je n'ai qu'un macbook pro)?

Comment cela fonctionne ? Je vais devoir le bidouiller ? Il est deja opérationnel ?

Merci.
Dernière édition par makayel le 26 Juil 2012, 20:41, édité 1 fois.
Raison: Double post
Sunlive84 Gamer du Dimanche
Gamer du Dimanche
Messages: 42
Inscription: 23 Avr 2011, 20:59
Pays: France

Re: XGD3 ne marche pas sur mon LT+ 3.0

Message non lupar UnKnOwN » 26 Juil 2012, 20:47

@Sun.

Mon message s'adressait à haycool, c'est son sujet donc on règle son problème en priorité. Vaut mieux que tu ouvres ton propre sujet pour poser tes questions afin qu'il n'y ait pas confusion.

Et pour ta question des graveurs compatibles, réponses ici : post260244.html#p260244

"Graveurs compatibles" au firmware Ixtreme Burner MAX, donc bien évidemment tu devras le flasher avant.
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25802
Inscription: 26 Juin 2009, 00:21

Précédente

 

Retourner vers Patch et gravure des backups (.iso / .bin)