Forums GAMERGEN

[RESOLU] Problème Màj ACIII

Re: Problème Màj ACIII

Message non lupar mamoul » 06 Nov 2012, 12:02

Bizarre alors si tu es bien en LT3 tu ne devrais pas avoir ce message d'erreur. Essai d'éteindre la console et débrancher l'alimentation pendant 5 min et ensuite de refaire un essai avec ton jeu.
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar Alexmed78 » 06 Nov 2012, 12:03

D'accord, j'essaie ça, c'est vrai que c'est bizarre, si c'était un problème de gravure, ça m'aurait fait disque illisible ou quelque chose comme ça non ?

EDIT : Toujours le même message après ta manip' ...
Alexmed78 Gamer du Dimanche
Gamer du Dimanche
Messages: 38
Inscription: 27 Déc 2012, 20:40
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar UnKnOwN » 06 Nov 2012, 15:02

Tout était en vert dans ABGX ? Tu as mis en layerbreak ? Quelle vitesse ? Et quelle marque de DVD ?
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Re: Problème Màj ACIII

Message non lupar Alexmed78 » 06 Nov 2012, 17:23

Alors oui tout était vert dans abgx, aucun problème, je grave sur des verbatim en 2 x sur cloneCD. Et pour le layerbreak, je te répondrais bien si je savais ce que c'etait :P !
Alexmed78 Gamer du Dimanche
Gamer du Dimanche
Messages: 38
Inscription: 27 Déc 2012, 20:40
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar mamoul » 06 Nov 2012, 17:28

Grave ton iso en 2.4x avec imgburn et tu sélectionne le fichier dvd, comme ça tu es sur que layerbreak en bien réglé.

Suis ceci : http://www.xboxgen.fr/dossier-gravure-b ... 398-4.html
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar Alexmed78 » 06 Nov 2012, 17:33

D'accord, je vais essayer ça. Au passage, après avoir fais la maj que tu m'a conseillé, kinect ne marche plus, il me demande une autre maj pour l utiliser, comme pour la première fois quand j ai installé les pilotes . Est le même cas ici ? Puis je le faire sans problème ?
Alexmed78 Gamer du Dimanche
Gamer du Dimanche
Messages: 38
Inscription: 27 Déc 2012, 20:40
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar mamoul » 06 Nov 2012, 17:54

Pour kinect, c'est une maj des pilotes donc tu peux l'accepter aucun problème
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar Alexmed78 » 06 Nov 2012, 20:10

J'ai regraver le jeu sur un nouveau dvd avec imgburn, et j'ai encore le même message : ce disque n'est pas pris en charge ...
Alexmed78 Gamer du Dimanche
Gamer du Dimanche
Messages: 38
Inscription: 27 Déc 2012, 20:40
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar UnKnOwN » 08 Nov 2012, 01:40

Des infos sur la nouvelle gravure (paramètres) ?
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Re: Problème Màj ACIII

Message non lupar Alexmed78 » 08 Nov 2012, 18:16

Qu'entends-tu par paramètres ?
J'ai tout suivi comme dans votre tutoriel, j'ai gravé en 2,4 avec imgburn. Et pour info, j'ai vu dans le fichier dvd une ligne Layerbreak, surement ce dont tu parlait.
Alors : " LayerBreak=2133520 " .

N'hésite pas a me demander d'autre infos si ça peut aider a faire comprendre le problème !
Alexmed78 Gamer du Dimanche
Gamer du Dimanche
Messages: 38
Inscription: 27 Déc 2012, 20:40
Prénom: Alexandre
Pays: France
Sexe: Homme

Re: Problème Màj ACIII

Message non lupar UnKnOwN » 08 Nov 2012, 18:25

Layerbreak : calcul optimal.

Et sinon vérifie que ton lecteur est bien flashé en LT+ 3.0.
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

PrécédenteSuivante

 

Retourner vers Patch et gravure des backups (.iso / .bin)