Forums GAMERGEN

[RESOLU] Problème gravure

Re: Problème gravure

Message non lupar Ptibull » 19 Jan 2013, 10:34

mamoul a écrit:Au pire, essai de brancher ton graveur sur un autre port SATA de ta carte mère et un nouvel ISO.


Oula je m'y connais pas trop dans ça. Moi j'ai juste enlevé mon ancien graveur et j'ai mis le nouveau au même endroit avec les mêmes branchements. Je dois faire quoi ? Prend des câbles identiques à ceux qui sont branchés actuellement et les mettre à la place ?

PS: J'ai trouvé ce commentaire sur youtube, mais j'ai du mal à traduite la première partie car je ne connais pas trop les paramètres de ImgBurn, mais vu la suite ça correspond à mon cas : turn on smart burn force hyper turning and online hyper turning. its just a verify error as long as your game burns youll be fine the game fails verification at 49% cuz of the layer break.. your game will be fine.. try those settings it should fix it
Ptibull Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 20 Mai 2012, 18:17
Pays: France

Re: Problème gravure

Message non lupar mamoul » 19 Jan 2013, 12:09

Le message en anglais signifie de tester d'activer les options smart burn force hyper turning et online hyper turning dans imgburn, si on est confronté à une erreur lors de la vérification à 49%, le changement devrait selon le message régler le problème.
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Re: Problème gravure

Message non lupar Ptibull » 19 Jan 2013, 12:28

Ok merci, je vais essayer. En attendant j'ai désactivé la vérification et tout s'est bien passé. Je vais commencer le test avec Kprobe et voir si tout fonctionne bien, même si j' ai un gros doute ...

De pire en pire ... BurnerMax ne veut plus fonctionner, il me signale "BurnerMax payload tool" a cessé de fonctionner. Que dois-je faire ?

PS: Le problème à surgit après une vérification de Kprobe, une fois l'analyse faite, le logiciel à bugué et mon pc ne répondait plus rien à rien. J'ai du le redémarrer brutalement, et au redémarrage BurnerMax ne fonctionnait plus ...

Edit : Pas de solutions pour le souci concernant le fait que BurnerMax ne veuille plus fonctionner chez moi ?
Dernière édition par bami27 le 19 Jan 2013, 18:27, édité 1 fois.
Raison: double post
Ptibull Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 20 Mai 2012, 18:17
Pays: France

Re: Problème gravure

Message non lupar UnKnOwN » 19 Jan 2013, 18:20

Bonjour,

Le problème vient de ton PC pas du logiciel. Il y a quelque chose qui a changé et qui cause cette erreur, peut-être l'installation ou la suppressions d'un logiciel.
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Re: Problème gravure

Message non lupar Ptibull » 20 Jan 2013, 06:17

Bon ça a remarché tout seul ... :)

Voilà après avoir fait remarché BurnerMax payload tool 0.15. J'ai exécuté les settings qui ont recommandées dans le .zip au téléchargement de BurnerMax.

C'est à dire :

For iHas burners B, C and D, recommended settings are:

Force Hypertuning - Enabled
Online Hypertung - Disabled
Smartburn - Enabled
Overspeed - Enabled
OPC history - Do not clear

Tout marche nickel, je sais pas si c'est le fait d'avoir changé les paramètres ou d'avoir changé d'ISO, mais en tout cas ça fonctionne. Il ne manque plus que la vérification :)

EDIT : Après vérification avec Kprobe, tout fonctionne nickel y compris le jeu dans la Xbox, donc le sujet est résolu. Merci pour votre aide.

Cordialement.
Ptibull Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 20 Mai 2012, 18:17
Pays: France

Re: Problème gravure

Message non lupar mamoul » 20 Jan 2013, 11:41

Très bien, je passe le sujet en résolu.
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Précédente

 

Retourner vers Patch et gravure des backups (.iso / .bin)