Forums GAMERGEN

[RESOLU] Problème gravure

Re: [RESOLU] Problème gravure

Message non lupar firefox8000 » 20 Mai 2012, 00:01

De la xbox donc ! Bien en Lt+ 3.0 :roll: !
Image
Avatar de l’utilisateur firefox8000 Gamer Bronze
Gamer Bronze
Messages: 1264
Inscription: 13 Aoû 2012, 20:14
Localisation: Hauts-de-Seine (92)
Prénom: Kenzo
Pays: France
Sexe: Homme

Re: [RESOLU] Problème gravure

Message non lupar UnKnOwN » 20 Mai 2012, 01:09

Eh bien j'ai répondu à ta question, suis les conseils de Guiiix.

Dump les ISO de ces jeux avec un lecteur flashé en 0800 v3, ensuite passer les dans ABGX 1.0.6 pour les patcher, et tu peux ensuite graver sur du Verbatim de préférence.

"Ça ne marche pas", c'est bien beau ça ne marche pas, mais nous ne sommes pas devin.

Si tu nous ne donnes pas de détail on ne pourra pas t'aider. --> :roll: !

;)
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Re: [RESOLU] Problème gravure

Message non lupar firefox8000 » 20 Mai 2012, 11:03

Lool Mercii beaucoup c'est ce que je voulais savoir ! :roll: :roll:
Je vous tient au courant ! :o
Dernière édition par palapatch57 le 20 Mai 2012, 11:54, édité 1 fois.
Raison: Suppression des balises de citation
Image
Avatar de l’utilisateur firefox8000 Gamer Bronze
Gamer Bronze
Messages: 1264
Inscription: 13 Aoû 2012, 20:14
Localisation: Hauts-de-Seine (92)
Prénom: Kenzo
Pays: France
Sexe: Homme

Re: [RESOLU] Problème gravure

Message non lupar Guiiix » 20 Mai 2012, 11:50

Ok ça marche je vire le résolu en attendant. :wink:
Avatar de l’utilisateur Guiiix Ancien
Ancien
Messages: 7932
Inscription: 13 Aoû 2011, 19:04
Localisation: Île de France
Prénom: Guillaume
Pays: France
Sexe: Homme

Re: Problème gravure

Message non lupar firefox8000 » 20 Mai 2012, 17:09

Bien j'ai réinstaller Abgx puis j'ai ré-patcher tout les jeux .iso , ensuite j'ai d'abord graver les XGD3 en spécifiant à Imgburn le L0 (2133520) , Resultat : Ils fonctionnent tous !!! :o
Puis pour graver les anciens (MW2 Black OPS NFS Hot Pursuit) J'ai spécifier à Imgburn le L0 (1913760) et resultat : Ils fonctionnent tous !!! :D

Donc Un grand merci à :

Guiiix
UnKnOwN
mamoul
Pour votre aide ! :love:
PS : Vous pouvez passer le sujet en résolu ! :)
Dernière édition par dadou83200 le 20 Mai 2012, 17:21, édité 1 fois.
Image
Avatar de l’utilisateur firefox8000 Gamer Bronze
Gamer Bronze
Messages: 1264
Inscription: 13 Aoû 2012, 20:14
Localisation: Hauts-de-Seine (92)
Prénom: Kenzo
Pays: France
Sexe: Homme

Re: Problème gravure

Message non lupar mamoul » 20 Mai 2012, 17:16

Ok merci pour ton retour, sujet passé en résolu.
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Précédente

 

Retourner vers Patch et gravure des backups (.iso / .bin)