Forums GAMERGEN

[RESOLU] problème de lecture

[RESOLU] problème de lecture

Message non lupar ladyna » 10 Avr 2012, 07:40

Bonjour à tous et toutes,
Suite à la mise a jour deus ex, j'ai du reflasher ma console (acheté déjà flashé et sans DD), je me suis donc procurée le xboxusbpro, j'ai réussi a passer la satané mise a jour et selon jungle flasher a reflasher mon lecteur, or lorsque je met masse effect 3 graver comme habituellement avec clonecd, il ne passe pas cad, que la console ne réagit pas, l'icône de jeux reste tel quel.

Auriez-vous une idée ?
Dernière édition par makayel le 28 Juin 2012, 16:24, édité 1 fois.
Raison: Passage en résolu
ladyna Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 04 Sep 2010, 19:05
Pays: France

Re: problème de lecture

Message non lupar mamoul » 10 Avr 2012, 08:24

bonjour est ce que tes orignaux passent toujours sur ta console ?
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Re: problème de lecture

Message non lupar ladyna » 10 Avr 2012, 08:43

je n'en ai pas ....:-s
par contre les anciens jeux genre le satané deus ex passe .
ladyna Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 04 Sep 2010, 19:05
Pays: France

Re: problème de lecture

Message non lupar grocho_49 » 10 Avr 2012, 09:22

Tu a flashé avec quel firmware ?
grocho_49 Gamer Bronze
Gamer Bronze
Messages: 1288
Inscription: 14 Juin 2012, 18:18
Prénom: Laurent
Pays: France
Sexe: Homme

Re: problème de lecture

Message non lupar ladyna » 10 Avr 2012, 09:37

celui proposé sur ce site firmwares-lt-3-0-fat-benq-lite-on-xboxgen_1324782250
ladyna Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 04 Sep 2010, 19:05
Pays: France

Re: problème de lecture

Message non lupar grocho_49 » 10 Avr 2012, 09:46

Tu a passé tes iso sous ABGX 1.06 ?
grocho_49 Gamer Bronze
Gamer Bronze
Messages: 1288
Inscription: 14 Juin 2012, 18:18
Prénom: Laurent
Pays: France
Sexe: Homme

Re: problème de lecture

Message non lupar ladyna » 10 Avr 2012, 09:51

et bien le soft me dit que l'iso n'est pas reconnu.
ladyna Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 04 Sep 2010, 19:05
Pays: France

Re: problème de lecture

Message non lupar Hypnose_1 » 10 Avr 2012, 15:28

ABGX te dit que l'ISO n'est pas reconnu ?
Hypnose_1

Re: problème de lecture

Message non lupar NaRsHiKjI » 10 Avr 2012, 16:30

Salut , si ABGX 1.0.6 te dit que ton iso n'est pas reconnu ne cherche pas plus loin , essaye un autre iso et donne nous des nouvelles ;)
NaRsHiKjI Gamer Argent
Gamer Argent
Messages: 3572
Inscription: 01 Mar 2013, 21:45
Prénom: Reda
Pays: France
Sexe: Homme

Re: problème de lecture

Message non lupar UnKnOwN » 11 Avr 2012, 00:55

Tu peux nous faire une capture d'abgx avec le message d'erreur en question ?
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25802
Inscription: 26 Juin 2009, 00:21

Re: problème de lecture

Message non lupar grocho_49 » 11 Avr 2012, 10:01

Si ABGX te dit que l'iso n'est pas reconnu, inutile de chercher plus loin.

Il faut d'abord tester un original pour voir si ton lecteur a toujours la bonne clé et après, un backup passé sous ABGX 1.06
grocho_49 Gamer Bronze
Gamer Bronze
Messages: 1288
Inscription: 14 Juin 2012, 18:18
Prénom: Laurent
Pays: France
Sexe: Homme

Suivante

 

Retourner vers Patch et gravure des backups (.iso / .bin)