Forums GAMERGEN

[RESOLU] Probleme de lancement back up sur liteon

Re: Probleme de lancement back up sur liteon

Message non lupar coeur2004533 » 16 Sep 2012, 20:31

pour des lecture de gravure faite sur verbatim utiliser un ihas obliger maintenant vu nombreuse erreur de verification et configuer imgburn en consequence et graver 2.4x et ca roulera sans soucis
flash toutes xbox 360/installation reset glitch hack (RGH)+ jtag /pose xkey
En Belgique (Gembloux - Namur et environs)
http://www.flashconsole.be/index.html
Avatar de l’utilisateur coeur2004533 Gamer Hardcore
Gamer Hardcore
Messages: 708
Inscription: 22 Déc 2011, 08:15
Pays: France

Re: Probleme de lancement back up sur liteon

Message non lupar UnKnOwN » 16 Sep 2012, 20:39

Donc, sujet résolu ?
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Re: Probleme de lancement back up sur liteon

Message non lupar briskof » 16 Sep 2012, 22:55

oui sujet résolu , meme si je ne sais pas comment !!! :lol:
briskof Gamer Débutant
Messages: 7
Inscription: 15 Sep 2012, 20:05
Prénom: brice
Pays: France
Sexe: Homme

Re: Probleme de lancement back up sur liteon

Message non lupar UnKnOwN » 16 Sep 2012, 23:55

Okey, je passe en résolu alors.

N'hésite pas si tu as d'autres questions ^^
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Précédente

 

Retourner vers Patch et gravure des backups (.iso / .bin)