Forums GAMERGEN

Problème avec les XGD2

Problème avec les XGD2

Message non lupar Vector-666 » 20 Juil 2012, 19:15

Salut à tous,

Avant je graver XGD3 & XGD2 sans problème et il marchait nickel...
Pour les XGD3 j'allais dans les réglages d'imgburn et dans user specified je mettais 2133520, et pour les XGD2 je mettais a 1913760 et sa marchait nickel et depuis peu quand je veux gravé un XGD2 a un moment de la gravure sa me met ce message d'erreur :
Failed to read from file : mvl-rfar.iso
Reason: Impossible de satisfaire à la demande en raison d'une erreur de périphérique d'E/S.

Ai-je oublié quelque chose a faire pour la gravure ?

Merci d'avance pour vos reponses.
Vector-666 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 02 Mai 2012, 20:07
Pays: France
Sexe: Homme

Re: Problème avec les XGD2

Message non lupar UnKnOwN » 21 Juil 2012, 00:07

Tu as passé le jeu sous ABGX ? Parce que le logiciel s'occupe déjà de réglé layerbreak
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25801
Inscription: 26 Juin 2009, 00:21

Re: Problème avec les XGD2

Message non lupar Vector-666 » 21 Juil 2012, 00:17

Non je ne l'ai pas passer sous abgx ...
Vector-666 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 02 Mai 2012, 20:07
Pays: France
Sexe: Homme

Re: Problème avec les XGD2

Message non lupar UnKnOwN » 21 Juil 2012, 00:19

Ton lecteur est flashé en LT+ 3.0 ?
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25801
Inscription: 26 Juin 2009, 00:21

Re: Problème avec les XGD2

Message non lupar Vector-666 » 21 Juil 2012, 00:32

Oui il est en LT 3.0
Tout les autres XGD2 que j'ai je ne l'ai pas passer sous ABGX et il fonctionne nickel...
Vector-666 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 02 Mai 2012, 20:07
Pays: France
Sexe: Homme

Re: Problème avec les XGD2

Message non lupar UnKnOwN » 21 Juil 2012, 00:39

Eh bien passes les par ABGX pour voir
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25801
Inscription: 26 Juin 2009, 00:21

Re: Problème avec les XGD2

Message non lupar Vector-666 » 21 Juil 2012, 00:40

Quand j'essaye de le passer par abgx sa bloque a 70 % et sa avance plus
Vector-666 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 02 Mai 2012, 20:07
Pays: France
Sexe: Homme

Re: Problème avec les XGD2

Message non lupar UnKnOwN » 21 Juil 2012, 02:39

Avec ABGX, tu as patché le fichier ISO ou le DVD ?

Et sinon, concernant ton problème j'ai trouvé ça :

Windows tente d'utiliser un mode de transfert que le lecteur de CD-ROM ne peut pas utiliser.
Le matériel auquel vous tentez d'accéder est endommagé ou défectueux.
Les pilotes de périphérique pour le matériel sont défectueux ou incompatibles.
Il y a un problème de connexion, par exemple un câble inapproprié.
Le CD-ROM auquel vous tentez d'accéder est endommagé.
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25801
Inscription: 26 Juin 2009, 00:21


 

Retourner vers Patch et gravure des backups (.iso / .bin)