Forums GAMERGEN

[RESOLU] probleme apres lecture avec backup_creator

Re: probleme apres lecture avec backup_creator

Message non lupar homer14 » 24 Fév 2013, 01:30

Merci Mamoul ,

par chance mon graveur est compatible avec burnermax .
J'ai reussi a graver avec imgburn puis verifié avec Kprobe2 , resultat : OK 8)

Donc , je passe a l'étape de la lecture sur la console et là .... elle me la reconnait comme une video !!!
Je jette l'éponge pour ce soir . :devil:
J'ai encore raté quelque chose ????
Trop véner :cry:
homer14 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 08 Jan 2009, 18:13
Pays: France

Re: probleme apres lecture avec backup_creator

Message non lupar mamoul » 24 Fév 2013, 16:30

Ton lecteur est bien flashé en LT3 ?
mamoul
mamoul Gamer Argent
Gamer Argent
Messages: 4125
Inscription: 03 Sep 2011, 17:30
Localisation: 76
Prénom: ismael
Pays: France
Sexe: Homme

Re: probleme apres lecture avec backup_creator

Message non lupar homer14 » 25 Fév 2013, 19:40

il est en LTplus V3 .
homer14 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 08 Jan 2009, 18:13
Pays: France

Re: probleme apres lecture avec backup_creator

Message non lupar homer14 » 26 Fév 2013, 18:02

Bonsoir a tous ,

je suis toujours a la recherche d'une reponse qui pourrait me faire avancer un peu plus . :wink2:

J'ai fais une nouvelle tentative de gravure avec un autre jeu , mais malheureusement encore une fois de plus : un beau logo xbox360 en plein milieu de mon ecran. :(
homer14 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 08 Jan 2009, 18:13
Pays: France

Re: probleme apres lecture avec backup_creator

Message non lupar neXt » 26 Fév 2013, 18:05

Bonjour ,

Si tu essaies de lancer un jeux original , ça fonctionne ?
Avatar de l’utilisateur neXt Ancien
Ancien
Messages: 1273
Inscription: 21 Mar 2013, 04:12
Localisation: Le 46..
Prénom: alex
Pays: France
Sexe: Homme

Re: probleme apres lecture avec backup_creator

Message non lupar homer14 » 26 Fév 2013, 18:25

Salut Next ,

oui les jeux originaux fonctionnent .
Pour info mon graveur est un TSSTcorp CDDVDW TS-H653N
Éditeur: Toshiba Samsung Storage Technology .
Il est comptatible avec burnermax comme je l'ai deja signalé .
homer14 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 08 Jan 2009, 18:13
Pays: France

Re: probleme apres lecture avec backup_creator

Message non lupar homer14 » 09 Mar 2013, 02:15

Salut a tous ,

me revoilà , toujours dans ma galére ...
Pour être sûr du graveur , j'ai investi dans un Lite-On iHAS524 B AL2A(flashé avec ixtreme-burner-max) et acheté des DVD+R DL Verbatim ( MKM-003-00).
Gravé en 2.4x et option perform OPC .
Résultat : toujours la même chose ..... :cry:
Reconnu comme DVD avec un beau et gros XBOX360 sur l'ecran comme d'hab.
Quelle piste choisir pour trouver la faille ???
Help !!! :oops:
homer14 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 08 Jan 2009, 18:13
Pays: France

Re: probleme apres lecture avec backup_creator

Message non lupar neXt » 09 Mar 2013, 02:22

Bonjour,

Ce qui est sur, c'est que ça vient de ton lecteur. Au vu de ce que tu dis, ça pourrait être la lentille..ou un mauvais flash.

Tu devrais d'abord essayer de reflasher le lecteur.
Avatar de l’utilisateur neXt Ancien
Ancien
Messages: 1273
Inscription: 21 Mar 2013, 04:12
Localisation: Le 46..
Prénom: alex
Pays: France
Sexe: Homme

Re: probleme apres lecture avec backup_creator

Message non lupar homer14 » 11 Mar 2013, 00:15

Salut Next ,

merci pour ton avis .
J'ai bien un probleme sur le flash du lecteur .
Pour plus de sécurité , je voudrais trouver un tuto pour remettre le flash d'origine .
Je ne voudrais pas mettre en péril la console .
Une fois à l'origine , je recommence pour un flashage plus propre .
homer14 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 08 Jan 2009, 18:13
Pays: France

Re: probleme apres lecture avec backup_creator

Message non lupar neXt » 11 Mar 2013, 00:31

Tu as les Firmwares d'origines ici.

Et tu as en bas de cette page les tutos pour le dump, la création du firmware et le flash.
Si tu as déjà la clé, tu peux passer l'étape dump. Dans tout les cas, à l'étape "création du firmware hacké", tu prend le firmware d'origine.
Avatar de l’utilisateur neXt Ancien
Ancien
Messages: 1273
Inscription: 21 Mar 2013, 04:12
Localisation: Le 46..
Prénom: alex
Pays: France
Sexe: Homme

Re: probleme apres lecture avec backup_creator

Message non lupar homer14 » 17 Mar 2013, 22:58

Salut a tous ,

me voila de retour .
Je viens enfin de comprendre pourquoi ça ne marche pas .
Tout simplement , je me trouve avec un lecteur 1071 avec un chip MX25. :sad2:
Je continue mes recherches , mais je change de rubrique car cela devient du flashage.

Donc je met "resolu" même si n'est pas tout a fait vrai . :wink2:
homer14 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 08 Jan 2009, 18:13
Pays: France

PrécédenteSuivante

 

Retourner vers Patch et gravure des backups (.iso / .bin)