Forums GAMERGEN

Petit soucis après vérification BO 2 kprobe ?

Petit soucis après vérification BO 2 kprobe ?

Message non lupar totor666 » 16 Nov 2012, 21:22

Salut,

voila, j'ai gravé BO 2 pour la troisième fois, la première j'avais acheté des DVD Verbatim en magasin, les mêmes mais en en couleurs (exactement les mêmes, je gravais bien en 4x car c'était des 8x comme mes argentés), ça n'a pas marché, installation impossible dans le DD, etc, bref, mauvais et DVD en couleurs à ne plus toucher, la deuxième fois j'ai gravé sur des DVD que j'ai acheté par internet cette fois ci, les fameux Verbatim argentés infaillibles, le jeu était détecté une fois sur 2 par le lecteur de la console, 1 fois sur 2 il fallait 1 minute pour que j'ai droit à un disque illisible, donc après avoir douté de mon lecteur, puis du DVD, j'ai fini par me demander si mon graveur iHas avait son flash encore "bien actif" ou même s'il était défaillant, j'ai donc reflashé mon lecteur, remis tout à zero imgburn, etc, et remis les paramètres d'avant, et là pour le troisième DVD ce fut une victoire, installation parfaite, pas de disque illisible, comme avant quoi, mais bon j'ai quand même voulu faire une vérif sur kprobe, et justement, tout ça pour ça: Cette vérification de kprobe est-elle correcte ? Car je vois que le PIF au bas est différent de mes autres DVD, je veux dire par là que pour RE6 et les autres, la vérification du PIF c'est ça: http://xbox.mediagen.fr/k-probe-verific ... 081602.jpg

Voici mon BO 2 sur kprobe et le bloc note:

Image

Date : 16/11/2012 20:56:03
Model : 0-0-1-0 D:ATAPI iHAS124 B AL0S
Disc : DVD+R DL , MKM003 [Mitsubishi Chemical Corporation]
Speed : 4x
ECC blocks sum (PI/PIF) : 8/1
Scanned range : 0 - 4267021
Sampling count : 234075
Errors : 0
PI Max : 571
PI Average : 26,47
PI Total : 825126
PIF Max : 46
PIF Average : 0,76
PIF Total : 23604


Il y a une certaine différence, donc je fais appel aux experts pour me dire si tout est bien, et que je n'ai plus à me soucier de rien après ces DVD perdus et cette réinitialisation de tous mes paramètres de gravure, le reflashage de mon 124B...


Merci d'avance !
totor666 Gamer du Dimanche
Gamer du Dimanche
Messages: 28
Inscription: 29 Sep 2012, 17:44
Pays: France
Sexe: Homme

Re: Petit soucis après vérification BO 2 kprobe ?

Message non lupar totor666 » 17 Nov 2012, 18:27

Pourquoi le rapport est comme ça, alors que comparé à tous mes jeux testés le rapport pour le PI est complètement différent ?

Et au passage le teste kprobe de mon deuxième BO2 donne un peu ce que j'ai posté en premier, l'image du tuto quoi.
Aucune erreurs, rien, pour mon deuxième Black Ops 2 mais apparemment il avait du mal à passer sur ma 360, bizarre, non ?
totor666 Gamer du Dimanche
Gamer du Dimanche
Messages: 28
Inscription: 29 Sep 2012, 17:44
Pays: France
Sexe: Homme

Re: Petit soucis après vérification BO 2 kprobe ?

Message non lupar totor666 » 21 Nov 2012, 17:33

C'est bizarre, mes isos gravés vérifiés sous kprobe ont tous le même "PIF" depuis que j'ai reflashé mon lecteur, comme ça se fait que sur les exemples le PIF soit toujours étalé, vous voyez ce que je veux dire ?

Qu'en pensez vous ? :?:
totor666 Gamer du Dimanche
Gamer du Dimanche
Messages: 28
Inscription: 29 Sep 2012, 17:44
Pays: France
Sexe: Homme


 

Retourner vers Patch et gravure des backups (.iso / .bin)