Forums GAMERGEN

Anciens back-up sur LT+3.0

Anciens back-up sur LT+3.0

Message non lupar youcef321 » 07 Mar 2012, 13:06

Bonsoir , voila je voudrais savoir si les back-up qui n'ont pas de protection AP2.5 comme Mortal Kombat et Crysis gravés avec une ancienne version d'ABGX pour le LT+ 1.4 peuvent marcher sur le LT+3.0. Merci.
youcef321 Gamer Averti
Gamer Averti
Messages: 86
Inscription: 01 Nov 2011, 21:34
Pays: France
Sexe: Homme

Re: Anciens back-up sur LT+3.0

Message non lupar grocho_49 » 07 Mar 2012, 13:17

Normalement, il n'y aucun souci, ça doit fonctionner.

J'utilise le terme"normalement" car en matière de hack, il y a toujours un % d'incertitude...
grocho_49 Gamer Bronze
Gamer Bronze
Messages: 1288
Inscription: 14 Juin 2012, 18:18
Prénom: Laurent
Pays: France
Sexe: Homme

Re: Anciens back-up sur LT+3.0

Message non lupar Hypnose_1 » 07 Mar 2012, 14:36

Oui pas de soucis en effet ;)
Hypnose_1


 

Retourner vers Patch et gravure des backups (.iso / .bin)