Forums GAMERGEN

Aide(Probleme avec Call of Duty Black Ops!)

Aide(Probleme avec Call of Duty Black Ops!)

Message non lupar edydin » 16 Mar 2012, 20:56

Bonjours....j'ai besoin d'aide

Voici mon problème:

J avais graver Call of Duty Black Ops et tout à passe parfait mais quand je le met pour joue il me met que ce Disque n est pas prit en charge!

Je suis sur:LT 1.9
J ai fait la derniere Mise à Jour
Dernière édition par raubi le 16 Mar 2012, 21:32, édité 1 fois.
Raison: Sujet déplacé dans la bonne section.
edydin Gamer Débutant
Messages: 9
Inscription: 14 Juin 2011, 13:02
Prénom: Eduard
Pays: France
Sexe: Homme

Re: Aide(Probleme avec Call of Duty Black Ops!)

Message non lupar Edward L. » 16 Mar 2012, 21:01

C'est normal.

Il te faut le LT+ 3.0 et repatcher ton ISO avec ABGX...
Ex-Kysshin87
Image
Avatar de l’utilisateur Edward L. Administrateur
Administrateur
Messages: 32869
Inscription: 24 Jan 2009, 15:12
Localisation: Zuid-Holland
Pays: Pays-Bas
Sexe: Homme

Re: Aide(Probleme avec Call of Duty Black Ops!)

Message non lupar edydin » 16 Mar 2012, 21:04

Merci beaucoup!
edydin Gamer Débutant
Messages: 9
Inscription: 14 Juin 2011, 13:02
Prénom: Eduard
Pays: France
Sexe: Homme

Re: Aide(Probleme avec Call of Duty Black Ops!)

Message non lupar Hypnose_1 » 16 Mar 2012, 21:31

Sujet résolu donc ?

Si oui, met la balise [RESOLU] devant le titre de ton premier post, puis coche " Image "

Je déplace ton sujet.
Hypnose_1


 

Retourner vers Patch et gravure des backups (.iso / .bin)