Forums GAMERGEN

[RESOLU] Wiiflow n'affiche aucune backup

[RESOLU] Wiiflow n'affiche aucune backup

Message non lupar NiC1305 » 01 Mar 2011, 12:10

Salut,

ce matin, je joue tranquille à une de mes backup sur mon HD WBFS.
puis je retourne sous wiiflow, tout est normal.
je vais dans les options de wiiflow pour regarder s'il n'y a pas une mise a jour, je ne fais rien puisque j'ai déjà la derniere version. Puis là je reviens sur l'accueil de wiiflow, où j'avais mes jacquettes affichées et maintenant plus rien du tout.

je ne comprends pas ... je n'ai rien touché, et plus aucune backup ne s'affiche.

je suis allé sur le net, j'ai repris la r304 2.2 ... toujours rien.

pourtant ils sont bien là sur wbfs manager et sur usbloader gx ...

j'ai raté qqch ?
une idée ?

Merci d'avance
Dernière édition par isohunt le 01 Mar 2011, 12:54, édité 1 fois.
NiC1305 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 16 Mar 2009, 16:10

Re: Wiiflow n'affiche aucune backup

Message non lupar Popziz » 01 Mar 2011, 12:32

Salut,
Contrôles ton HDD sur ton PC, il est peut être corrompu!
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: Wiiflow n'affiche aucune backup

Message non lupar NiC1305 » 01 Mar 2011, 12:38

NiC1305 a écrit:pourtant ils sont bien là sur wbfs manager et sur usbloader gx ...

Mon disque dur marche parfaitement.

En fait le souci est arrivé quand j'ai mis les catégories sur "OUI" ...
est-ce que cela aurait un rapport ?
NiC1305 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 16 Mar 2009, 16:10

Re: Wiiflow n'affiche aucune backup

Message non lupar Popziz » 01 Mar 2011, 12:40

Je ne connais pas trop wiiflow mais je suppose que oui!
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: Wiiflow n'affiche aucune backup

Message non lupar NiC1305 » 01 Mar 2011, 12:54

je viens de remplacer le fichier wiiflow a la base de ma SD par un "tout neuf" et ca remarche donc je pense que ca venait des catégories et des accents dans les titres des jeux. J'ai tout refais à neuf :)

Probleme résolu
NiC1305 Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 16 Mar 2009, 16:10


 

Retourner vers Gestion des backups Wii / Gamecube