Forums GAMERGEN

Wii noire Problème de lécture DDE

Wii noire Problème de lécture DDE

Message non lupar Prometheus » 03 Nov 2010, 10:29

Bonjour a vous tous

J'ai acheté récemment une wii noire (je possède aussi une wii blanche)

La wii blanche est mise a jour régulièrement via Pimp my Wii
J'ai crackée la wii noire via scifii V2

Le seul problème c'est que mon disque dur (neuf a présent) fonctionne très bien sur ma wii blanche et sur la noire il me demande soit de formater soit de choisir (bien sur il formate dans les 2 cas)

le DDE n'a pas de bouton de power il se lance dès le lancement de usb loader gx
il est en wbfs


Un pu d'aide please :) :grin:
Prometheus Gamer Pro
Gamer Pro
Messages: 128
Inscription: 27 Déc 2011, 22:25
Prénom: Prometheus
Pays: France
Sexe: Homme

Re: Wii noire Problème de lécture DDE

Message non lupar Nask » 03 Nov 2010, 12:53

Euh question bète est-ce que tu l'a branché sur le bon port usb ? le port de droite ?
Et je précise qu'il y a eu 2 nouvelles version de sciifii la v3 et la v4 est-ce que tu as installé les même choses sur la blanche et sur la noire ?
Avatar de l’utilisateur Nask Gamer Hardcore
Gamer Hardcore
Messages: 597
Inscription: 29 Mar 2011, 20:00
Pays: France
Sexe: Homme

Re: Wii noire Problème de lécture DDE

Message non lupar Prometheus » 03 Nov 2010, 13:00

le dde est bien branché :@
ca doit etre le même scifii
dois-je faire un coup de pimp my wii ?
Prometheus Gamer Pro
Gamer Pro
Messages: 128
Inscription: 27 Déc 2011, 22:25
Prénom: Prometheus
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube