Forums GAMERGEN

The Legend of Zelda Skyward Sword ne passe pas en 4.1E

The Legend of Zelda Skyward Sword ne passe pas en 4.1E

Message non lupar jon952 » 17 Nov 2011, 20:18

Bonjour je vous explique mon problème,j'ai télécharger The Legend of Zelda Skyward Sword,je lance le jeux avec l'usb loader mais dés que je lance le jeux sa me renvoi aussi tôt au menu de la wii avec toutes les chaines.je suis en version 4.1E.je pense qu'il faut augmenter le firmare mais pas sure.que faire?
cordialement jon952
jon952 Gamer Débutant
Messages: 1
Inscription: 07 Oct 2011, 21:29
Prénom: jonathan
Pays: France
Sexe: Homme

Re: The Legend of Zelda Skyward Sword ne passe pas en 4.1E

Message non lupar Cohuro » 17 Nov 2011, 20:20

Bonjour, conformément à la législation française et aux règles applicables au piratage sur le site WiiGen, le téléchargement de jeux Wii est interdit, même lorsque l'on possède l'original.
Les modérateurs se réservent donc le droit de censurer le contenu de ce type de message et d'en verrouiller l'accès.
En cas de récidive, le membre peut être banni.
Ceci est un message automatique de modération.
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube