Forums GAMERGEN

The Last Story (ecran noir)

The Last Story (ecran noir)

Message non lupar Lisounette1972 » 01 Mar 2012, 00:55

Bonsoir,

J'utilise Wiiflow derniere version, et tous les jeu que j'ais sur mon DD passe parfaitement, y compris Zelda SWS , mais par contre je viens de rencontrer un souci avec le jeu "The Last Story" , je lance le jeu (en 60hrz), la page de demarage arrive, je clic sur A , sa passe toujours, mais quand je veus lancer une nouvelle partie, il me lance un ecran noir avec en bas a gauche "chargement" pendant 5s et apres un ecran noir.......

Est ce que quelqu'un a aussi rencontre ce souci et si oui, comment a t'il resolu ce souci si il y a une solution bien sur ^^

Merci d'avance
Lisounette1972 Gamer Débutant
Messages: 2
Inscription: 26 Fév 2012, 13:36
Pays: France

Re: The Last Story (ecran noir)

Message non lupar roukxwel » 01 Mar 2012, 01:01

change de loader

essai de booter sur un autre ios

et si pas d amélioration refait ton dump
Avatar de l’utilisateur roukxwel Modérateur
Modérateur
Messages: 4522
Inscription: 20 Mai 2011, 07:14
Pays: France
Sexe: Homme

Re: The Last Story (ecran noir)

Message non lupar cervantes85_1 » 12 Mar 2012, 17:52

Lance un coups de pimp my wii c'est peut être un problème de Cios sinon essaye avec UsbLoaderGx car il marche très bien chez moi avec The Last Story.
Wii 4.3e,priiloader v0.7,HBC 1.0.0,Boot2v4.
cervantes85_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 44
Inscription: 28 Mai 2010, 22:50
Prénom: jean
Pays: France
Sexe: Homme

Re: The Last Story (ecran noir)

Message non lupar roukxwel » 12 Mar 2012, 18:03

cervantes85 a écrit:Lance un coups de pimp my wii c'est peut être un problème de Cios sinon essaye avec UsbLoaderGx car il marche très bien chez moi avec The Last Story.

Non pas Pimp ca ne changera rien
a part trucher l ios 36 et et l'ios de systeme menu

le 249 et le 250 suffise ou
installer le 236 avec le trucha bug ca permet ainsi d avoir un ios 36 truché sans toucher a celui d'origine de la wii
en plus tu sais meme pas ce qu il a s installer avant
Avatar de l’utilisateur roukxwel Modérateur
Modérateur
Messages: 4522
Inscription: 20 Mai 2011, 07:14
Pays: France
Sexe: Homme

Re: The Last Story (ecran noir)

Message non lupar cervantes85_1 » 12 Mar 2012, 20:10

C'est vrais c'est que j'avais le même problème puis suite a sa,le jeux marcher très bien ^^.Je te laisse entre les mains experte de Roukxwel ;).
Wii 4.3e,priiloader v0.7,HBC 1.0.0,Boot2v4.
cervantes85_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 44
Inscription: 28 Mai 2010, 22:50
Prénom: jean
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube