Forums GAMERGEN

[résolu]SSBB - Problème dans le mode aventure

[résolu]SSBB - Problème dans le mode aventure

Message non lupar moolfryt » 15 Jan 2010, 09:33

Bonjour,

J'ai un problème avec mon back up de super smash bross browl. Je load mon bach avec un disc dur usb et wiiflow/usb loader gx.

Le problème a d'abord été le suivant : je lance le mode aventure puis il y a une vidéo et un combat contre Mario et Kirby mais dès que l'on envoye kirby en dehors de l'arène, un message d'erreur s'affiche me disant de retirer le CD et de me référer au manuel.

Puis suite à mes lecture j'ai vu qu'il fallait mettre le CIOS d'hermes 222 ... j'ai donc changé les paramètre dans wiiflow (222 et 223 au lieu de 249) ... et la l'écran devient noir et j'ai plus le message me disant d'éjecter le dvd et de me référé au manuel.

Je précise que le mode classique fonctionne sans problème ... même avec le 249 ... 

Pour ce qui est de ma config, elle est dans ma signature.

Ai-je oublié quelque choses ?
(recherche effectué sur wii-info, google, wiigen ; mais je suis pas à l'abri d'avoir laissé passer qqch ...)  

Edit ; quand je vais dans la section film pour lire une cinématique ... elle ne se lance pas que je sois en 60hz ou en 50hz

Help !  ;D
Dernière édition par x-just--princess-x le 17 Jan 2010, 15:38, édité 1 fois.
Wii 4.2E,priiloader 0.3b,Bootmii boot2,cIOS38 rev17, cIOS 222v4,HBC 1.06,cIOS Pack 3.6 dmm,USB Loader gx, WiiFlow rev25
moolfryt Gamer Maitre
Gamer Maitre
Messages: 302
Inscription: 01 Jan 2010, 18:17
Localisation: Belgium
Pays: Belgique
Sexe: Homme

Re : SSBB - Problème dans le mode aventure

Message non lupar _fox_ » 15 Jan 2010, 10:23

ton backup fait quelle taille?
Wii 4.2
Wasabi Zero + Wii Clip
cIOS rev16 + USBLoader GX +  mais pas de DD compatible encore LOL
Priiloader rev46
_fox_ Gamer du Dimanche
Gamer du Dimanche
Messages: 44
Inscription: 15 Déc 2009, 09:06

Re : SSBB - Problème dans le mode aventure

Message non lupar moolfryt » 15 Jan 2010, 10:36

ma sauvegarde iso fait 7.41Go
Wii 4.2E,priiloader 0.3b,Bootmii boot2,cIOS38 rev17, cIOS 222v4,HBC 1.06,cIOS Pack 3.6 dmm,USB Loader gx, WiiFlow rev25
moolfryt Gamer Maitre
Gamer Maitre
Messages: 302
Inscription: 01 Jan 2010, 18:17
Localisation: Belgium
Pays: Belgique
Sexe: Homme

Re : SSBB - Problème dans le mode aventure

Message non lupar _fox_ » 15 Jan 2010, 11:36

Ok, car on peut faire un bakcup de 4.7Gb ou les vidéos sont supprmier.

Apres je ne peux te dire grand chose, moi je joue avec mon original tout le temps.
Wii 4.2
Wasabi Zero + Wii Clip
cIOS rev16 + USBLoader GX +  mais pas de DD compatible encore LOL
Priiloader rev46
_fox_ Gamer du Dimanche
Gamer du Dimanche
Messages: 44
Inscription: 15 Déc 2009, 09:06

Re : SSBB - Problème dans le mode aventure

Message non lupar moolfryt » 15 Jan 2010, 11:49

mais je ne joue qu'en usb ... je crois avoir vu ce tuto ... mais y'a pas un autre moyen de faire fonctionner ce back up ?
Wii 4.2E,priiloader 0.3b,Bootmii boot2,cIOS38 rev17, cIOS 222v4,HBC 1.06,cIOS Pack 3.6 dmm,USB Loader gx, WiiFlow rev25
moolfryt Gamer Maitre
Gamer Maitre
Messages: 302
Inscription: 01 Jan 2010, 18:17
Localisation: Belgium
Pays: Belgique
Sexe: Homme

Re : SSBB - Problème dans le mode aventure

Message non lupar flowlapache » 15 Jan 2010, 12:24

t'en es où dans le mode aventure car je joue depuis le début en usb (gx ou wiiflow, jdois être à 60%) et je n'ai jamais rencontré ce pb, c'est bizarre.
As tu bien installé le cios d'hermes? (cios 222rev4)
un vieux proverbe inuit, enseigne que lorsque l'on avance, même doucement, au moins on ne recule pas...;)
>SNES____N64_____GC____Wii 1ère du nom____nintendo4ever
Avatar de l’utilisateur flowlapache Gamer Bronze
Gamer Bronze
Messages: 1114
Inscription: 12 Jan 2009, 08:41
Localisation: brest

Re : SSBB - Problème dans le mode aventure

Message non lupar moolfryt » 15 Jan 2010, 13:18

ben je lance le premier combat et après ça fige ...

Oui j'ai eu aucun bug dans l'installation du cios 222
Wii 4.2E,priiloader 0.3b,Bootmii boot2,cIOS38 rev17, cIOS 222v4,HBC 1.06,cIOS Pack 3.6 dmm,USB Loader gx, WiiFlow rev25
moolfryt Gamer Maitre
Gamer Maitre
Messages: 302
Inscription: 01 Jan 2010, 18:17
Localisation: Belgium
Pays: Belgique
Sexe: Homme

Re : SSBB - Problème dans le mode aventure

Message non lupar moolfryt » 15 Jan 2010, 16:12

est ce que l'instalation du ciospack 3.6 peut avoir entrainé un bug ?
Wii 4.2E,priiloader 0.3b,Bootmii boot2,cIOS38 rev17, cIOS 222v4,HBC 1.06,cIOS Pack 3.6 dmm,USB Loader gx, WiiFlow rev25
moolfryt Gamer Maitre
Gamer Maitre
Messages: 302
Inscription: 01 Jan 2010, 18:17
Localisation: Belgium
Pays: Belgique
Sexe: Homme

Re : SSBB - Problème dans le mode aventure

Message non lupar moolfryt » 16 Jan 2010, 18:00

Bon pour ceux que cela intéresse ^^ J'ai résolu mon problème de backup ^^

Alors j'ai supprimer ssbb ...
Puis j'ai charger wiiflow_222 et j'ai réinstallé le jeux avec celui là.
Et après je peu jouer avec le wiiflow 249 avec l'cios 222 dans les paramètre ^^ 
Wii 4.2E,priiloader 0.3b,Bootmii boot2,cIOS38 rev17, cIOS 222v4,HBC 1.06,cIOS Pack 3.6 dmm,USB Loader gx, WiiFlow rev25
moolfryt Gamer Maitre
Gamer Maitre
Messages: 302
Inscription: 01 Jan 2010, 18:17
Localisation: Belgium
Pays: Belgique
Sexe: Homme

Re: [résolu]SSBB - Problème dans le mode aventure

Message non lupar momoali946 » 01 Juin 2010, 21:41

non moi sa na pas marché je suis dégouté car sa fait un momen que jai le jeux et que je voudrai i joué mais bon pas dastuce pour fair marché
quelqun peu maidé
momoali946 Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 29 Avr 2010, 20:00
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube