Forums GAMERGEN

Sauvegarde Zelda

Sauvegarde Zelda

Message non lupar Akila94_1 » 14 Aoû 2011, 19:14

Bonjour , voila j'ai une sauvegarde Zelda sur ma Wii sauf que lorsque je veux y jouer avec USB Loader GX il me dit qu'il n'y a aucune partie de Zelda commencé ! Est - que vous pouvez m'eclairé svp :)
Image
Akila94_1 Gamer Débutant
Messages: 8
Inscription: 11 Aoû 2011, 20:10
Prénom: Erwan
Pays: France

Re: Sauvegarde Zelda

Message non lupar Cohuro » 14 Aoû 2011, 19:16

Dans le gestionnaire de sauvegarde tu vois celle de Zelda? Elle n'est pas corrompu? Tu as essayé d'en créer une autre et celle-ci l'a remplacé..?
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Sauvegarde Zelda

Message non lupar Akila94_1 » 14 Aoû 2011, 19:35

Oui je l'a vois je l'ai meme copié sur ma SD , non je n'ai pas lancé de nouvelle partie j'ai trop de peur d'ecrasé l'autre ! Je ne sait pas si elle l'es ou non
Image
Akila94_1 Gamer Débutant
Messages: 8
Inscription: 11 Aoû 2011, 20:10
Prénom: Erwan
Pays: France

Re: Sauvegarde Zelda

Message non lupar Cohuro » 14 Aoû 2011, 19:38

Si tu l'as sur la SD alors recopie la vers les sauvegardes classique, sur la mémoire de la Wii.
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Sauvegarde Zelda

Message non lupar Akila94_1 » 14 Aoû 2011, 19:41

Mais si je n'ai fait que copié elle devrait se trouvé sur la SD et dans les mémoire de la Wii , Non ?
Image
Akila94_1 Gamer Débutant
Messages: 8
Inscription: 11 Aoû 2011, 20:10
Prénom: Erwan
Pays: France

Re: Sauvegarde Zelda

Message non lupar Cohuro » 14 Aoû 2011, 20:10

Oui mais je vois que ça, jamais eu de problème de sauvegarde perso. Donc si tu recopies ta save de la SD vers la Wii tout devrait rentrer dans l'ordre je pense
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Sauvegarde Zelda

Message non lupar Akila94_1 » 14 Aoû 2011, 21:45

Ok bah je te tient au courant alors
Image
Akila94_1 Gamer Débutant
Messages: 8
Inscription: 11 Aoû 2011, 20:10
Prénom: Erwan
Pays: France

Re: Sauvegarde Zelda

Message non lupar Cohuro » 14 Aoû 2011, 22:48

Alors? :undecided:
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Sauvegarde Zelda

Message non lupar Akila94_1 » 14 Aoû 2011, 23:49

J'essais cette nuit je te dirais demain :wink:
Image
Akila94_1 Gamer Débutant
Messages: 8
Inscription: 11 Aoû 2011, 20:10
Prénom: Erwan
Pays: France

Re: Sauvegarde Zelda

Message non lupar Akila94_1 » 15 Aoû 2011, 19:17

Bon bah j'ai fait s'que tu ma dit , et toujours la même chose , la sauvegarde se trouve sur la Wii mais quand je lance le jeu il me dit de choisir entre trois partie vierge
Image
Akila94_1 Gamer Débutant
Messages: 8
Inscription: 11 Aoû 2011, 20:10
Prénom: Erwan
Pays: France

Re: Sauvegarde Zelda

Message non lupar Cohuro » 15 Aoû 2011, 19:18

Et avec l'original tu vois ta sauvegarde où même pas? :shocked:
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube