Forums GAMERGEN

redémarrage à la lecture d'un backup wii avec cmios

redémarrage à la lecture d'un backup wii avec cmios

Message non lupar xdragonmaxx » 27 Juin 2010, 17:48

Bonjour,

j'ai installé le cmios via sciifii car le gamecube launcher marche pas,
je veut l'essayer et la chaine disque détecte un jeu gamecube,
mais quand je le lance a wii redémarre,
je ne comprend pas pourquoi sa ne marche pas alors que mes backups wii marchent très bien.

Mon jeu est un multi-iso avec aucun iso shrinké et gravé sur dvd-r verbatim
xdragonmaxx Gamer Débutant
Messages: 6
Inscription: 21 Juin 2010, 18:12
Pays: France

Re: redémarrage à la lecture d'un backup wii avec cmios

Message non lupar oranda » 27 Juin 2010, 17:51

Bonjour.
Essais déjà avec un backup Gamecube classique pas avec un multi-ISOS.
Et au moins si cela fonctionne tu sauras que cela vient de ton multi-ISOS.
A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56

Re: redémarrage à la lecture d'un backup wii avec cmios

Message non lupar xdragonmaxx » 27 Juin 2010, 17:59

ok je vais essayer
merci de ta réponse rapide =)
xdragonmaxx Gamer Débutant
Messages: 6
Inscription: 21 Juin 2010, 18:12
Pays: France

Re: redémarrage à la lecture d'un backup wii avec cmios

Message non lupar oranda » 27 Juin 2010, 18:03

J' espère que c' est simplement a cause de ton multi-Isos :wink:
A+=
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56

Re: redémarrage à la lecture d'un backup wii avec cmios

Message non lupar xdragonmaxx » 27 Juin 2010, 18:11

ce n'est pas sa :S
xdragonmaxx Gamer Débutant
Messages: 6
Inscription: 21 Juin 2010, 18:12
Pays: France

Re: redémarrage à la lecture d'un backup wii avec cmios

Message non lupar sebouzer » 01 Juil 2010, 07:59

Je crois que tu avais le même problème que moi
Tu as fait le tuto hack pour le 4.2 et donc tu dois réinstaller le cmios
pour cela il te faut le programme cmios rev 3 (tu le trouveras en cherchant sur google) et utilise neogamma (la dernière version) pour lancer tes backup
sebouzer Gamer du Dimanche
Gamer du Dimanche
Messages: 10
Inscription: 25 Aoû 2011, 18:32
Pays: France

Re: redémarrage à la lecture d'un backup wii avec cmios

Message non lupar xdragonmaxx » 02 Juil 2010, 20:04

merci j'essayerai =P
xdragonmaxx Gamer Débutant
Messages: 6
Inscription: 21 Juin 2010, 18:12
Pays: France

Re: redémarrage à la lecture d'un backup wii avec cmios

Message non lupar JeanMi59226 » 02 Juil 2010, 20:26

Euh, mes backup GC fonctionnent très bien avec le cmios de sciifii v3 , évidemment ce son des backup originaux non retouché, donc le soucis vient de ton iso , et pour reinstaller le cmios, au cas ou, il suffit de relancer sciifii v3, mode avancé, cmios sur yes puis "go" :wink:
Iphone 3g 4.1.3 x2 Jail. et ultrasnow , iphone 4 7.1.2 , Ipad2 8.3., appletv 2, Iphone 5S 8.3, iPhone 5 x3 8.3 Ipod touch 5G 8.3, Iphone 6 128GB , Ps3 slim ( déban IDPS PROJ3CT) et super slim OFW , Wii x2 4.3 Sciifii, PS4 500GO, IPhone 7 128GB
Avatar de l’utilisateur JeanMi59226 Ancien
Ancien
Messages: 10191
Inscription: 23 Juil 2010, 16:07
Prénom: Jean michel
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube