Forums GAMERGEN

[RESOLU] Quelle version de wiiflow dois-je installer?

[RESOLU] Quel version de wiiflow dois-je installer?

Message non lupar aiglevert » 27 Sep 2010, 14:41

Je viens d'installer la version 2.2 rev 224 qui fonctionne tres bien.
quelques bug sur les titres des jeux mais sinon, cela fait tourner Metroid other M en ios 250 sans problem.
aiglevert Gamer Pro
Gamer Pro
Messages: 233
Inscription: 06 Oct 2011, 15:41
Pays: France

Re: [RESOLU] Quelle version de wiiflow dois-je installer?

Message non lupar bryce690 » 27 Sep 2010, 17:44

passe a la 228 qui est bien plus stable que la 224... ;)
bryce690 Gamer Argent
Gamer Argent
Messages: 3020
Inscription: 28 Déc 2009, 00:56

Re: [RESOLU] Quelle version de wiiflow dois-je installer?

Message non lupar aiglevert » 28 Sep 2010, 15:10

OK, Si je la telecharge via Wiiflow, ai-je le choix de la version, ou vais devoir telecharger la derniere.. v234 je crois?
aiglevert Gamer Pro
Gamer Pro
Messages: 233
Inscription: 06 Oct 2011, 15:41
Pays: France

Précédente

 

Retourner vers Gestion des backups Wii / Gamecube