Forums GAMERGEN

problème Tales Of Symphonia Dawn Of A New World

problème Tales Of Symphonia Dawn Of A New World

Message non lupar warleur » 22 Jan 2011, 03:02

Bonsoir a tous et a toutes j'ai un soucie avec le jeux Suivant :

=====> Tales Of Symphonia Dawn Of A New World <=====

Bonjour a tous Voila je voulait vous posé une question mon jeux ne fonctionne pas sur ma wii 3.2E Faille Zelda a chaque fois que je le lance il me retourne au menu Wii

J'ai essayé avec Wiiflow et USB loader GX si quelqu'un peut m'aidé ca serait super sympa d'avance

car je suis a fond sur les RPG et j'ai eut jouer chez un pote il ma super branché et j'arrive pas a le lancé svp j'ai besoin d'aide


PS : je suis sous (cIOS) Installer rev21
USB loader GX 2.0
Wiiflow 2.5 non Udaptable
Wii 3.2E Faille Zelda (Tuto Wiigen)

Merci de vos réponses j’espère que l'un de vous aura quelque chose pour m'aidé et même peut être me le faire tourné

Encore merci

Coordialement Gaëtan

Et encore une autre question comment je peut installé le ISO 222 et 223 ? y a t'il des risque avec tous ce que j'ai ?
warleur Gamer du Dimanche
Gamer du Dimanche
Messages: 46
Inscription: 31 Aoû 2009, 23:54

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar j2b40 » 22 Jan 2011, 10:07

Déjà ce serai mieux que tu passe ta wii en 3.2 via ce tuto :

http://www.wiigen.fr/forums/viewtopic.php?t=16383

Après pour ton cIOS d'Hermes (202, 222, 223, 224) il n'y a aucun risque vla le lien pour les installer :

http://www.wii-info.fr/download-453-cios-hermes-202-222-223-224-v5-1.htm

Apreès essayes de booter ton jeu avec l'IOS 249 puis le 222 :wink:
j2b40 Gamer Bronze
Gamer Bronze
Messages: 1279
Inscription: 08 Juil 2012, 12:08
Prénom: jb
Pays: France
Sexe: Homme

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar warleur » 22 Jan 2011, 17:56

J'ai peur de passé ma wii en 4.3 je sait pas pourquoi je ne le sen pas j'ai déjà eut briké une wii a l'époque 4.2 après 8H de tuto

Y a t'il un risque de passé de 3.2 en 4.3 via le lien tuto que tu ma donné
j'ai pas besoin de jeux spécial pour le faire style Lego indiana jones ou autre ?

mais je vais mettre les cios d'herme pour essayé ce que tu me dit je te tien au courant encore merci de ta réponses
warleur Gamer du Dimanche
Gamer du Dimanche
Messages: 46
Inscription: 31 Aoû 2009, 23:54

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar j2b40 » 22 Jan 2011, 18:17

Nan il y a zéro risque et tu n'as pas besoin de jeux et je te conseilles de la passer en 4.2 pas en 4.3 car ce fw est pas très stable... :wink:
j2b40 Gamer Bronze
Gamer Bronze
Messages: 1279
Inscription: 08 Juil 2012, 12:08
Prénom: jb
Pays: France
Sexe: Homme

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar warleur » 22 Jan 2011, 18:20

Alors aec Ios 249 retour menu Wii et idem avec Ios 222 je ne comprend toujour pas :(
warleur Gamer du Dimanche
Gamer du Dimanche
Messages: 46
Inscription: 31 Aoû 2009, 23:54

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar yunlien » 22 Jan 2011, 20:17

mauvais dump peut-être ?
Wii blanche 4.3E (2008)
HBC 1.0.8
faille utilisée : Yu-Gi-Owned
Possède SSBB+ToS+Lego Batman, prêt possible dans le 30 (pas d'envoi postal, désolé), région Bagnols sur Cèze / Orange / Avignon
yunlien Gamer Averti
Gamer Averti
Messages: 89
Inscription: 10 Jan 2011, 17:23
Localisation: Saint Nazaire (30)
Prénom: Julien
Pays: France
Sexe: Homme

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar j2b40 » 22 Jan 2011, 21:50

Peut-être mais je ne pense pas lance syscheck sa donne toutes les infos sur tes cIOS ... :smiley: :wink:
j2b40 Gamer Bronze
Gamer Bronze
Messages: 1279
Inscription: 08 Juil 2012, 12:08
Prénom: jb
Pays: France
Sexe: Homme

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar warleur » 23 Jan 2011, 02:49

voila j'ai réussi a le faire marché je les re dumper et voila qui remarche je ne sait pas de quoi cela venais t'il mais je suis rassuré allé c'est parti pour une nuit de folie dessus encore merci déjà pour les cios D'herme MH3 normalement va fonctionné encore merci de vos réponses


si un modo peut marqué Résolu il peut encore merci mais pour la passé en 4.2 je v le test sur une wii d'un pote qui et aussi en 3.2 (comme ont l'appel c'est une wii test il a plein de Bug soit ca wii qui a plus de 10000H de jeux voir plus ont va test sinon il la change :) encore merci


Merci a Wiigen pour vos réponses et au membres de wiigen ;)
warleur Gamer du Dimanche
Gamer du Dimanche
Messages: 46
Inscription: 31 Aoû 2009, 23:54

Re: problème Tales Of Symphonia Dawn Of A New World

Message non lupar j2b40 » 23 Jan 2011, 10:59

De rien content que sa marche :wink:
j2b40 Gamer Bronze
Gamer Bronze
Messages: 1279
Inscription: 08 Juil 2012, 12:08
Prénom: jb
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube