Forums GAMERGEN

problème pour lancer un jeu

problème pour lancer un jeu

Message non lupar citroends88_1 » 12 Juin 2011, 15:17

bonjour quelqu'un peut il me dire comment faire fonctionner u sing2 car l'ecran est noir que faut il mettre dans les paramètres du jeu merci
citroends88_1 Gamer Débutant
Messages: 8
Inscription: 01 Mai 2010, 13:35
Prénom: sylvie
Pays: France

Re: problème pour lancer un jeu

Message non lupar MAtt22 » 12 Juin 2011, 17:27

Bonsoir,

Pour le jeux u sing2 il tourne avec le cIOS224 d'Hermes ou le 250 de SciiFii
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8110
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme

Re: problème pour lancer un jeu

Message non lupar citroends88_1 » 12 Juin 2011, 17:32

MAtt22 a écrit:Bonsoir,
ok merci

Pour le jeux u sing2 il tourne avec le cIOS224 d'Hermes ou le 250 de SciiFii
citroends88_1 Gamer Débutant
Messages: 8
Inscription: 01 Mai 2010, 13:35
Prénom: sylvie
Pays: France

Re: problème pour lancer un jeu

Message non lupar MAtt22 » 29 Juin 2011, 10:48

:huh: ta oublier de répondre ou c'est voulu ?
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8110
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube