Forums GAMERGEN

Problème lancement Sing it disney

Problème lancement Sing it disney

Message non lupar shalliwell » 05 Mai 2010, 22:25

Bonjour,

C'est mon premier poste donc soyez indulgent xD

Voici mon problème :
j'ai hacké seule ma wii voila une semaine, pour le moment tout allait bien, j'ai installé wiiflow et Usb loader Gx comme chaine et en essayant de jouer à sing it disney, pas moyen. Je lance le jeux et l'écran charge mais reste fixé au début du lancement sur l'image du micro en charge.

Comment puis-je régler le problème ?

Merci d'avance :D
shalliwell Gamer Débutant
Messages: 1
Inscription: 21 Mai 2010, 17:02
Prénom: sophie
Pays: France

Re: Problème lancement Sing it disney

Message non lupar pitch93_1 » 06 Mai 2010, 13:45

installe le cios223 d'hermes (rev4) qui est fait exprès pour les accessoires, ensuite dans les paramètres personnalisés du jeu, tu choisis le 223 au lieu du 249.

j'avais aussi ce jeu a l'époque (au tout début) cela bloquait aussi au même endroit.
Comme je l'ai revendu rapidement (donc j'ai détruit le backup, légalité oblige), je n'ai pas retenté avec cette méthode, mais il n'y a pas de raison que çà ne marche pas...
pitch93_1

Re: Problème lancement Sing it disney

Message non lupar oranda » 06 Mai 2010, 15:29

Bonjour.
Je me suis aperçu que tu ne t' étais pas présenté, je te propose donc de le faire en attendant des réponses : Présentation
-------------------------------------------------------------
Sujet déplacé.
A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56


 

Retourner vers Gestion des backups Wii / Gamecube