Forums GAMERGEN

Problème lancement jeux

Problème lancement jeux

Message non lupar pvdu09 » 18 Oct 2011, 16:02

Bonjour a toutes et a tous

alors voila j'ai un problème, j'ai cracké ma wii en 4.3E avec la letterbomb et j'ai fait toutes les manipulations decrite sur ce topic (post390199.html) mais je n'arrive pas a lancer de jeux(backup sur dvd) avez vous une solution a me proposer

cordialement pvdu09
pvdu09 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 16 Oct 2011, 19:31
Prénom: pierre
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar Cohuro » 18 Oct 2011, 16:08

Salut, il me semble que tu ne te sois pas présenté, penses à le faire en prenant 5 minutes, ce serait sympa : presentation-des-membres-f11.html

Ta Wii est récente? Vérifies si tu possède un lecteur violable pour pouvoir lire des DVD : n-de-serie-des-wii-avec-lecteur-inviolable-t35572.html

Si tu as un lecteur inviolable, tu devras passer sur support USB.
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar pvdu09 » 18 Oct 2011, 16:26

mon numéro de série c LEH130008xxx t'en pense quoi?
pvdu09 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 16 Oct 2011, 19:31
Prénom: pierre
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar Cohuro » 19 Oct 2011, 17:43

Sebea t'a répondu sur le topic dédié aux numéro de série des lecteurs :

post497786.html#p497786

Lecteur, violable.
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar pvdu09 » 21 Oct 2011, 21:23

c'est peut etre le fait que j'utilise des DVD+RW sinon je vois pas du tout :huh:
pvdu09 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 16 Oct 2011, 19:31
Prénom: pierre
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar JeanMi59226 » 21 Oct 2011, 21:25

Essaye des DVD-R , la wii ne lit pas de dvd-rw, +rw ou +r, ou si elle les lis par hasard ça abime la lentille :wink:
Iphone 3g 4.1.3 x2 Jail. et ultrasnow , iphone 4 7.1.2 , Ipad2 8.3., appletv 2, Iphone 5S 8.3, iPhone 5 x3 8.3 Ipod touch 5G 8.3, Iphone 6 128GB , Ps3 slim ( déban IDPS PROJ3CT) et super slim OFW , Wii x2 4.3 Sciifii, PS4 500GO, IPhone 7 128GB
Avatar de l’utilisateur JeanMi59226 Ancien
Ancien
Messages: 10191
Inscription: 23 Juil 2010, 16:07
Prénom: Jean michel
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar pvdu09 » 23 Oct 2011, 10:09

ok merci
pvdu09 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 16 Oct 2011, 19:31
Prénom: pierre
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar pvdu09 » 08 Nov 2011, 21:08

euh... désolé de vous re-deranger mais j'ai (enfin) eu des DVD-R mais quand je les mets ça fait un bruit bizarre et ça ne le lance toujours pas doc auriez vous une solution? le jeu c'est Zelda twilight princesse, le logiciel de gravure c'était imgBurn et les DVD-R des TXtra merci d'avance

p.s je voulais pas faire un deuxieme suget pour pas mettre le bordel :)
pvdu09 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 16 Oct 2011, 19:31
Prénom: pierre
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar Cohuro » 08 Nov 2011, 21:32

Tu lances tes DVD avec quoi ? Darckorp ? Neogamma ? Quelle est le bruit bizarre, tu as une erreur ?
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar pvdu09 » 08 Nov 2011, 22:34

ben je lance directe via la chaine disque grace a un tutoriel pour que la wii puisse les lire comme des vrai DVD et le bruit fais penser que quelque chose deraille ou quelque chose du genre
pvdu09 Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 16 Oct 2011, 19:31
Prénom: pierre
Pays: France
Sexe: Homme

Re: Problème lancement jeux

Message non lupar Cohuro » 08 Nov 2011, 22:36

Et avec les originaux pas de soucis ? Donc tu as installé darkorp, il reconnait tes DVD mais au moment où tu les lances que ce passe t-il mis à par le bruit ?
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Suivante

 

Retourner vers Gestion des backups Wii / Gamecube