Forums GAMERGEN

problème lancement backups

problème lancement backups

Message non lupar Agent47 » 23 Fév 2012, 16:11

Bonjour,
je me tourne vers la communauté pour un soucis que je n'arrive pas à résoudre malgré des problèmes similaires.
J'ai une WII en 4.3 avec ce qu'il faut pour aller bien ;)
Je lance mes backups d'un disque 2.5 via USBLOADER.
Mais voilà, j'ai plusieurs backups qui ne fonctionnent pas, notemment call Of Duty Black Ops.
Il y à déjà un sujet pour ce jeu avec la solution de paramétrage ci-dessous:
http://www.wiigen.fr/tuto-usb-loader-gx ... 247-9.html

Seulement lorsuqe j'arrive au moment de cliquer sur "IOS", il y à 249 mais je ne peux pas appuyer sur A donc suis bloqué pour rentrer 250 manuellement.
Si j'enlève mon pointeur de "IOS" et que je le remets, mon IOS change et jongle donc avec 222, 223 et 249...

Quelqu'un aurait-il eu le même problème que moi SVP en sachant que j'ai d'autres backups qui ont des soucis pour se lancer mais BOPS est un exemple reprit ;) :huh: :huh:

Merci bien :grin:
Agent47 Gamer Débutant
Messages: 8
Inscription: 07 Jan 2013, 10:37
Prénom: 47
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Popziz » 23 Fév 2012, 16:25

Le 250 est il installé?
Postes nous un Syscheck b17
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Agent47 » 23 Fév 2012, 17:22

ben je pense pas, enfin suis pas sure puisque je ne le vois pas défiler dans mon IOS sur BOPS.
Je vais installer ce soir le logiciel que tu m'as mis en lien et le mettre sur ma carte SD pour voir...
Je vous tiens au jus, merci déjà pour cette réponse ;)
Agent47 Gamer Débutant
Messages: 8
Inscription: 07 Jan 2013, 10:37
Prénom: 47
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Popziz » 23 Fév 2012, 17:32

Suivant ton syscheck, on te guidera.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Agent47 » 24 Fév 2012, 11:03

Bon, comme je ne savais pas trop laquelle partie de Syscheck qu'il fallait, j'ai fais 5 photo pour avoir le tout :cheesy:
Les voilà dans l'ordre:
Image
Image
Image
Image
Image
Agent47 Gamer Débutant
Messages: 8
Inscription: 07 Jan 2013, 10:37
Prénom: 47
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Popziz » 24 Fév 2012, 11:07

Lol, on voit rien! Sur ta SD, tu as rapport en .csv, tu l'ouvres avec le bloc-note et tu copies puis colles sur un post.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Agent47 » 24 Fév 2012, 11:24

Arf, je pensais qu'en cliquant dessus on pouvait les agrandir ^^
En fait j'ai laisé ma Wii chez le neveu donc j'ai pas la carte avec moi mais j'écris le rapport ;)
sysCheck v2.1.0b14 par Double_A et R2-D2199
...tounre sous l'IOS58 (rev 6176).
Region: PAL
Menu Systeme 4.3E (v514)
Priiloader installe
Chaine homebrew 1..0.8 utilise IOS58
Hollywood v0X21
Identifiant de la console: (y'a las numéro ID ^^)
Boot2 v4
106 titres trouvés.
48 IOS trouvés sur cette console. 10 sont de stubs.


Donc après j'ai toute la liste des IOS et devant IOS 205, j'ai ça:IOS 250 [57] (65535,Info: d2x-v7): Trucha Bug, Access NAND, USB 2.0

Après, si c'est mieux de vraiment avoir la wii et la carte proche, j'irai les récupèrer pour ce soir :cheesy:
Agent47 Gamer Débutant
Messages: 8
Inscription: 07 Jan 2013, 10:37
Prénom: 47
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Popziz » 24 Fév 2012, 11:40

Bizarre
(65535,Info: d2x-v7)

Prends ce sciifii: Sciifii v5 Beta by MAtt, décompresses le online sur ta SD (si ta wii est connectée à internet).
Fais un hack simple d2x.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar Agent47 » 24 Fév 2012, 12:44

oki, je viens de prendre le sciifii offline car ma wii n'est pas connectée, sinon, je prendrais le online et je connecterai ma wii.

Je teste ça ce soir o demain (vais aller rechercher ma wii pour faire plus simple) et te retiendrai au jus si j'ai toujours le soucis et si ça marche, ça pourra servir pour les autres ;)

Merci Popziz pour ton aide :cheesy:
Agent47 Gamer Débutant
Messages: 8
Inscription: 07 Jan 2013, 10:37
Prénom: 47
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar andifay » 09 Avr 2012, 01:21

bonsoir andifay 25ans possède une wii depuis quelque temps,j'ai reusi a la hacker grâce a vs très très bon boulot je vs remercie. donc voila mon pb les jeux en général fonctionne bien mise a par certain : asterix,avatar,sing it star pop hits los 40 pour l'instant car j'ai pas tou essayer mes jeux j'aimerai savoir si vs pouviez m'aider j'utilise usb loder gx le plus souvent mais j'ai aussi wiiflow mais le pb persiste pour les 2 . et aussi a savoir si se né pas un pb de MAJ
DONC voici le rapport de syscheck j’attends votre aide avec impatience :


sysCheck v2.1.0b17 par Double_A et R2-D2199
...tourne sous l'IOS58 (rev 6176).

Region: PAL
Menu Systeme 4.3E (v514)
Priiloader installe
Date de disque: 2007.02.13
Chaine Homebrew 1.0.0 utilise IOS58
Hollywood v0x11
Identifiant de la console: 110443026
Boot2 v4
147 titres trouves.
49 IOS trouves sur cette console. 12 sont des stubs.

IOS4 (rev 65280): Stub
IOS9 (rev 1034): Pas de patches
IOS10 (rev 768): Stub
IOS11 (rev 256): Stub
IOS12 (rev 526): Pas de patches
IOS13 (rev 1032): Pas de patches
IOS14 (rev 1032): Pas de patches
IOS15 (rev 1032): Pas de patches
IOS16 (rev 512): Stub
IOS17 (rev 1032): Pas de patches
IOS20 (rev 256): Stub
IOS21 (rev 1039): Pas de patches
IOS22 (rev 1294): Pas de patches
IOS28 (rev 1807): Pas de patches
IOS30 (rev 2816): Stub
IOS31 (rev 3608): Pas de patches
IOS33 (rev 3608): Pas de patches
IOS34 (rev 3608): Pas de patches
IOS35 (rev 3608): Pas de patches
IOS36 (rev 3608): Pas de patches
IOS37 (rev 5663): Pas de patches
IOS38 (rev 4124): Pas de patches
IOS40 (rev 3072): Stub
IOS41 (rev 3607): Pas de patches
IOS43 (rev 3607): Pas de patches
IOS45 (rev 3607): Pas de patches
IOS46 (rev 3607): Pas de patches
IOS48 (rev 4124): Pas de patches
IOS50 (rev 5120): Stub
IOS51 (rev 4864): Stub
IOS52 (rev 5888): Stub
IOS53 (rev 5663): Pas de patches
IOS55 (rev 5663): Pas de patches
IOS56 (rev 5662): Pas de patches
IOS57 (rev 5919): Pas de patches
IOS58 (rev 6176): USB 2.0
IOS60 (rev 6400): Stub
IOS61 (rev 5662): Pas de patches
IOS70 (rev 6912): Stub
IOS80 (rev 6944): Pas de patches
IOS202[60] (rev 65535, Info: hermes-v5.1): Trucha Bug, Acces NAND, USB 2.0
IOS222[38] (rev 65535, Info: hermes-v5.1): Trucha Bug, ES Identify, Acces NAND, USB 2.0
IOS223[37] (rev 65535, Info: hermesrodries-v6): Trucha Bug, Acces NAND, USB 2.0
IOS224[57] (rev 65535, Info: hermes-v5.1): Trucha Bug, Acces NAND, USB 2.0
IOS236[36] (rev 65535, Info: rev 3351): Trucha Bug, ES Identify, Acces NAND
IOS249[38] (rev 17): Trucha Bug, ES Identify, Acces NAND, USB 2.0
IOS250 (rev 19): Trucha Bug, Acces NAND, USB 2.0
IOS251[57] (rev 21007, Info: d2x-v7final): Trucha Bug, Acces NAND, USB 2.0
IOS254 (rev 65281): BootMii
BC v6
MIOS v10

Rapport genere le 2012/04/09.
andifay Gamer du Dimanche
Gamer du Dimanche
Messages: 17
Inscription: 06 Avr 2012, 21:21
Pays: France
Sexe: Homme

Re: problème lancement backups

Message non lupar KL3Master » 09 Avr 2012, 01:27

comme dit plus haut, avec Sciifii Mod Matt v5 fais un hack simple d2x et retente :)
KL3Master Gamer du Dimanche
Gamer du Dimanche
Messages: 36
Inscription: 04 Mai 2012, 15:43
Prénom: Klement
Pays: France
Sexe: Homme

Suivante

 

Retourner vers Gestion des backups Wii / Gamecube