Forums GAMERGEN

probleme lancement backup

probleme lancement backup

Message non lupar vincent63 » 28 Jan 2010, 14:56

J’ai une wii 4.1E flasher, mon soucis est que je n’arrive pas à lancer les backups de jeu ‘récents’ gravés ou originaux (super mario bros). Par contre, des jeux comme bomberman gravé fonctionne nickel. Je suppose donc que le problème vient de la wii et non de mes gravures. Pour info sur la fenêtre du menu wii : j’ai bien la chaine homebrew et la chaîne backup luncher gamma channel.
J’ai beaucoup cherché mais jamais trouvé de réponses claires. Si quelqu’un pouvait m’expliquer (comme à un gamin de 5 ans) avec des mots normaux comment faire.
merci
vincent63 Gamer Débutant
Messages: 4
Inscription: 28 Jan 2010, 14:43

Re : probleme lancement backup

Message non lupar bossail » 28 Jan 2010, 15:25

commence a tester avec neogamma deja
loader que tu copi sur la sd et que tu lance par HBC
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re : probleme lancement backup

Message non lupar vincent63 » 28 Jan 2010, 16:59

euh... oui avec plaisir, mais j ai rien compris... désolé mais pourrais tu détailler car le langage d informaticien n est pas mon secteur...
merci
vincent63 Gamer Débutant
Messages: 4
Inscription: 28 Jan 2010, 14:43


 

Retourner vers Gestion des backups Wii / Gamecube