Forums GAMERGEN

[RESOLU] Problème de lancement BUST A MOVE

Re: Problème de lancement BUST A MOVE

Message non lupar grosmomo » 19 Mai 2010, 09:37

essaye avec wiiflow moi 'jai pas de problemes avec ce jeux.installer-wiiflow-t31559.html
Je suis un fan de Resident Evil ( Biohazard ) et de Final Fantasy.

Si vous voulez faire un tour sur un forum Resident Evil,C'est Ici :

http://biohazardgeneration.forumgratuit.org/forum
grosmomo Gamer Maitre
Gamer Maitre
Messages: 495
Inscription: 16 Fév 2010, 23:12
Prénom: morgan
Pays: France
Sexe: Homme

Re: Problème de lancement BUST A MOVE

Message non lupar oranda » 19 Mai 2010, 10:52

Bonjour.
Pour etre sur de ne pas avoir de soucis avec l' installation du loader GX, je te conseil de suivre le lien du tuto de Matt22 ici:
Si vous désirez utiliser vos backups sur disque dur, installez un Loader USB comme: Wiiflow ou USB Loader GX.

A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56

Re: Problème de lancement BUST A MOVE

Message non lupar mchris2727 » 19 Mai 2010, 14:11

Formatage de la carte sd et installation du pack pimp my wii.
Problème résolu avec PIMP my WII.
Lancer test + correction.
Le jeu fonctionne ainsi que le reste.
A priori problème sur ios 36.
Aprés correction tout est OK.

Maintenant sur la carte sd
I/S WAd, PIMP MY WII, NEOGAMMA et USB LOADER GX.
Merci encore de votre aide
mchris2727 Gamer Débutant
Messages: 8
Inscription: 10 Jan 2010, 14:36
Prénom: christophe
Pays: France
Sexe: Homme

Précédente

 

Retourner vers Gestion des backups Wii / Gamecube