Forums GAMERGEN

Problème CoD4

Problème CoD4

Message non lupar Ace93230 » 31 Aoû 2010, 18:44

Bonjour , voilà je rencontre des problèmes avec ce jeux j'les gravé 2 fois + 1 DVD de mon pote qui marche.
Problème : écran noir au lancement du jeux j'ai tout essayer même les vieux sujets qu'il y avait sur wiigen j'ai même Backup Launcher Gamma 002fix pour l'erreur #002 mais rien. Voilà je voudrais que vous m'aidiez ma wii est en 4.2E
Dernière édition par wast74 le 31 Aoû 2010, 19:33, édité 1 fois.
Ace93230 Gamer Débutant
Messages: 5
Inscription: 28 Aoû 2010, 13:33
Prénom: jay
Pays: France
Sexe: Homme

Re: Problème CoD4

Message non lupar biohazard89 » 31 Aoû 2010, 18:54

bonsoir tu graves des jeux sur cd toi t es balèze

c est un DVD et c est un backup de jeu

moi aussi j ai une wii en 4.2 et ca marche et TOC

non serieux donne plus de details
biohazard89 Gamer Maitre
Gamer Maitre
Messages: 279
Inscription: 05 Jan 2011, 10:58
Pays: France

Re: Problème CoD4

Message non lupar Ace93230 » 31 Aoû 2010, 19:28

Désolés j'voulais dire DVD j'ai mis CD --' sinon tu veux quoi comme details ? avec uloader j'ai essayer avec les cIOS 222 / 223 / 224
Ace93230 Gamer Débutant
Messages: 5
Inscription: 28 Aoû 2010, 13:33
Prénom: jay
Pays: France
Sexe: Homme

Re: Problème CoD4

Message non lupar Ace93230 » 01 Sep 2010, 11:52

Up, Aidez moi svp
Ace93230 Gamer Débutant
Messages: 5
Inscription: 28 Aoû 2010, 13:33
Prénom: jay
Pays: France
Sexe: Homme

Re: Problème CoD4

Message non lupar biohazard89 » 01 Sep 2010, 16:17

ce que je voulais c est avec quel mode tu as hacké ta wii pimp my wii scifiv2 ou 3

le twilight ????
biohazard89 Gamer Maitre
Gamer Maitre
Messages: 279
Inscription: 05 Jan 2011, 10:58
Pays: France

Re: Problème CoD4

Message non lupar Ace93230 » 01 Sep 2010, 19:55

Avec sciifii ou pimp ma wii je m'en rappelle plus sa fait longtemps
Ace93230 Gamer Débutant
Messages: 5
Inscription: 28 Aoû 2010, 13:33
Prénom: jay
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube