Forums GAMERGEN

[RESOLU] Probleme armageddon mortal combat

[RESOLU] Probleme armageddon mortal combat

Message non lupar stoustich » 19 Mar 2010, 22:54

j'ai un souci avec ce jeu sur wiiflow , impossible de jouer avec , ecran noir
j'ai renommer le .dol comme dit sur d'autre forum , ainsi que ios 249 avec ios patcher , mais rien y fait , toujours ecran noir ...
Dernière édition par saidoug le 21 Mar 2010, 13:20, édité 1 fois.
Raison: Modification du titre du post en [Résolu]
stoustich Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 05 Déc 2009, 14:08
Pays: France

Re: probleme armageddon mortal combat

Message non lupar flowlapache » 20 Mar 2010, 00:20

va dans les paramètres, tu dois pas trop savoir chercher, il fait parti des jeux pour lesquels il faut utiliser un dol alternatif...ça file tout seul avec wiiflow.(le dol est dans le jeu t'as juste à dire à wiiflow de booter dessus ;) )
Avatar de l’utilisateur flowlapache Gamer Bronze
Gamer Bronze
Messages: 1114
Inscription: 12 Jan 2009, 08:41
Localisation: brest

Re: probleme armageddon mortal combat

Message non lupar stoustich » 20 Mar 2010, 09:34

tu veux pas etre un peu plus clair ? je suis pas trop habitué avec les manipulations de ce genre ;D
stoustich Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 05 Déc 2009, 14:08
Pays: France

Re: probleme armageddon mortal combat

Message non lupar flowlapache » 20 Mar 2010, 11:03

sorry, une fois ton jeu choisi, tu clic sur "paramètre" souvent représenté par des petits rouages.et quelque part dans les options de chargement du jeu, tu dois avoir une case "dol" ou alternative dol", là tu peux changer le dol (en fait c'est la manière de lancer le jeu), je n'ai essayé qu'une fois il y a quelques temps avec ce jeu et ça avait fonctionnait. je pense que tu as le choix entre 2 dol, choisi celui qui n'est pas déjà sélectionné par défaut. j'ai pas ma wii avec moi donc c'est de souvenir mais je pense que tu trouveras vite.
Avatar de l’utilisateur flowlapache Gamer Bronze
Gamer Bronze
Messages: 1114
Inscription: 12 Jan 2009, 08:41
Localisation: brest

Re: probleme armageddon mortal combat

Message non lupar stoustich » 20 Mar 2010, 19:34

c'est ok , j'ai repris l'iso sans rien toucher et j'ai du changer 1 parametre sur wiiflow
stoustich Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 05 Déc 2009, 14:08
Pays: France


 

Retourner vers Gestion des backups Wii / Gamecube