Forums GAMERGEN

Petit soucis au démarrage de USB Loader GX

Petit soucis au démarrage de USB Loader GX

Message non lupar rotoutou » 16 Sep 2010, 18:02

Bonjour,
Voici mon problème : De temps en temps au démarrage de l'usb loader GX, celui-ci modifie automatiquement mon ios défini par défaut et le passe du 249 au 222 !!! :huh:
Je dois donc remettre le 249 par défaut dans les paramètres.

Cependant j'aimerais comprendre pourquoi il se change tout seul, et comment y remédier. Mis à part ce petit problème tout fonctionne très bien.

Version wii : 4.1E
version loader et ios : les derniers en date

Si quelqu'un a une idée, merci de votre aide... :wink:
rotoutou Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 16 Sep 2010, 17:52
Pays: France
Sexe: Homme

Re: Petit soucis au démarrage de USB Loader GX

Message non lupar JeanMi59226 » 16 Sep 2010, 18:04

Bonjour, j'ai remarqué que tu ne t'étais pas encore présenté, profite de l'attente de réponses pour le faire, ca serait sympa

lien de la rubrique présentation
vire ton fichier config de ta sd et recommence
Iphone 3g 4.1.3 x2 Jail. et ultrasnow , iphone 4 7.1.2 , Ipad2 8.3., appletv 2, Iphone 5S 8.3, iPhone 5 x3 8.3 Ipod touch 5G 8.3, Iphone 6 128GB , Ps3 slim ( déban IDPS PROJ3CT) et super slim OFW , Wii x2 4.3 Sciifii, PS4 500GO, IPhone 7 128GB
Avatar de l’utilisateur JeanMi59226 Ancien
Ancien
Messages: 10191
Inscription: 23 Juil 2010, 16:07
Prénom: Jean michel
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube