Forums GAMERGEN

perdu !!!

perdu !!!

Message non lupar chocochurros » 22 Mar 2012, 17:53

bonjour

je suis novice en wii, et tout ce qui va avec. j'ai un probleme et j'ai besoin d'aide s'il vous plait !!
je vous explique, on m'a craquer ma wii.
j'ai téléchargé wii backup manager, puis j'ai formater mon disque dur externe au format wbfs, j'ai mit un jeux wii dessus.
puis j'ai branché mon disque dur externe sur ma wii.
quand j'ai démaré usb loader gx, un écran noir est apparu avec écrit:
exception dsi occured et pleins de codes.
cela fait une heure que je cherche des solutions sur internet mais tout est du charabia pour moi. >:(
est ce que quelqu'un peut m'aider ???
merci ! ;D
chocochurros Gamer Débutant
Messages: 1
Inscription: 22 Mar 2012, 15:39
Prénom: alexandra
Pays: France
Sexe: Femme

Re: perdu !!!

Message non lupar dav1102 » 22 Mar 2012, 18:55

chocochurros a écrit:bonjour

je suis novice en wii, et tout ce qui va avec. j'ai un probleme et j'ai besoin d'aide s'il vous plait !!
je vous explique, on m'a craquer ma wii.
j'ai téléchargé wii backup manager, puis j'ai formater mon disque dur externe au format wbfs, j'ai mit un jeux wii dessus.
puis j'ai branché mon disque dur externe sur ma wii.
quand j'ai démaré usb loader gx, un écran noir est apparu avec écrit:
exception dsi occured et pleins de codes.
cela fait une heure que je cherche des solutions sur internet mais tout est du charabia pour moi. >:(
est ce que quelqu'un peut m'aider ???
merci ! ;D

Bonjour,pense a te Présenté je trouve que c'est plus sympa :wink:

Peut tu nous faire une analyse de ta wii avec syscheck et de nous le posté

Image
Avatar de l’utilisateur dav1102 Gamer Argent
Gamer Argent
Messages: 3273
Inscription: 07 Fév 2011, 15:46


 

Retourner vers Gestion des backups Wii / Gamecube