Forums GAMERGEN

Pb pour lancer un jeu

Re: Pb pour lancer un jeu

Message non lupar ninirvana » 21 Nov 2011, 12:59

est ce possible de me faire une explication pas a pas aussi car je ne sait pas ou mettre le usb loader sur la sd et faut-il effacer des choses sur la sd ??? je ne sait pas du tout donc merci d'avance pour le coup de main .
ninirvana Gamer Débutant
Messages: 6
Inscription: 21 Nov 2011, 12:15
Pays: France

Re: Pb pour lancer un jeu

Message non lupar Cohuro » 21 Nov 2011, 13:39

Le mieux serait de la connecté mais bon :
Sciifii OFFLINE & ONLINE.
Décompresse le OFFLINE sur ton BUREAU PC.
Décompresse le ONLINE sur la racine de ta SD.

Ouvre le OFFLINE coches CE QU'IL TE FAUT et clique sur DOWNLOAD
Choisis la lettre affectée à ta SD
Une fois le téléchargement terminé clique sur NON.
Insère ta SD dans ta Wii,
Lance la Homebrew Channel et ne lance rien après
Attend 3-4 minutes dedans puis lance sciifii
Lance donc ce QUE TU AS TELECHARGE
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Pb pour lancer un jeu

Message non lupar ninirvana » 21 Nov 2011, 13:44

merci beaucoup pour ces informations . si une fois que j'ai telecharger je clique sur oui est ce que c'est grave ? si oui comment fait ton pour corrigé l'erreur ? merci d'avance
ninirvana Gamer Débutant
Messages: 6
Inscription: 21 Nov 2011, 12:15
Pays: France

Re: Pb pour lancer un jeu

Message non lupar Cohuro » 21 Nov 2011, 13:56

Eh bien ne clique pas sur oui. Sinon recommence.
Avatar de l’utilisateur Cohuro Gamer Or
Gamer Or
Messages: 5505
Inscription: 04 Aoû 2011, 00:07
Prénom: Cohuro
Pays: France
Sexe: Homme

Re: Pb pour lancer un jeu

Message non lupar ninirvana » 21 Nov 2011, 13:58

merci je vous tient au courant si j'ai un soucis merci
ninirvana Gamer Débutant
Messages: 6
Inscription: 21 Nov 2011, 12:15
Pays: France

Précédente

 

Retourner vers Gestion des backups Wii / Gamecube