Forums GAMERGEN

Monster hunter tri, ne fonctionne plus

Monster hunter tri, ne fonctionne plus

Message non lupar Lam_1 » 17 Fév 2011, 19:07

Bonsoir à tous , voila je vous explique mon problème jusqu'à présent , je n'avais rencontrer aucun problème avec ce jeux avec lequel je jouais online , bref ce matin je joue, et sans faire exprès +_+ j'éteins la wii en pleine partie . Bref de la je me remet vite sur le jeux je vais pour le lancer et la écran noir.

Pour information :
Pour pouvoir jouer jusqu'au présent , j'utiliser le cIos 250 et avec usbloader gx, sachant que j'avais utiliser ce tuto a l'époque ou je cherchait comment faire marcher MH
http://www.wii-addict.fr/forum/TUTO-Lan ... 20153.html .

Donc du coup je cherche un peu depuis la panne de ce matin et je suis un autre tuto et je tombe sur ça .
faire-fonctionner-monster-hunter-3-en-usb-maj-3-5-10-t41444.html

J'applique le tuto a la lettre et la le jeu se lance jusqu'au moment ou il y'a le menu du jeu , je vais pour lancer la partie et la un BIP et écran noir ( comme , quand j'avais pas encore installer le cIos 250 ) , autre remarque quand je lance le jeu avec le cIos 223 le DD réfléchi , par contre avec le 250 rien , le DD ne clignote pas .
En espérant que vous trouverez solution a mon probleme, je vous remerci .

Pour info voici mon syscheck :
sysCheck v2.0.1 par Double_A
...tourne sous l'IOS58 (rev 6175).

Region: PAL
Menu Systeme 4.3E (v514)
Hollywood v0x21
Identifiant de la console: 139184650
Boot2 v4

91 titres trouves.
46 IOS trouves sur cette console. 15 sont des stubs.

IOS3 (rev 65280): Stub
IOS4 (rev 65280): Stub
IOS9 (rev 1034): Pas de patches
IOS10 (rev 768): Stub
IOS11 (rev 256): Stub
IOS12 (rev 525): Pas de patches
IOS13 (rev 1031): Pas de patches
IOS14 (rev 1031): Pas de patches
IOS15 (rev 1031): Pas de patches
IOS16 (rev 512): Stub
IOS17 (rev 1031): Pas de patches
IOS20 (rev 256): Stub
IOS21 (rev 1038): Pas de patches
IOS22 (rev 1293): Pas de patches
IOS28 (rev 1806): Pas de patches
IOS30 (rev 2816): Stub
IOS31 (rev 3607): Pas de patches
IOS33 (rev 3607): Pas de patches
IOS34 (rev 3607): Pas de patches
IOS35 (rev 3607): Pas de patches
IOS36 (rev 3607): Pas de patches
IOS37 (rev 5662): Pas de patches
IOS38 (rev 4123): Pas de patches
IOS40 (rev 3072): Stub
IOS41 (rev 3606): Pas de patches
IOS43 (rev 3606): Pas de patches
IOS45 (rev 3606): Pas de patches
IOS46 (rev 3606): Pas de patches
IOS48 (rev 4123): Pas de patches
IOS50 (rev 5120): Stub
IOS51 (rev 4864): Stub
IOS52 (rev 5888): Stub
IOS53 (rev 5662): Pas de patches
IOS55 (rev 5662): Pas de patches
IOS56 (rev 5661): Pas de patches
IOS57 (rev 5918): Pas de patches
IOS58 (rev 6175): Pas de patches
IOS60 (rev 6400): Stub
IOS61 (rev 5661): Pas de patches
IOS70 (rev 6912): Stub
IOS80 (rev 6943): Pas de patches
IOS222 (rev 65280): Stub
IOS223 (rev 65280): Stub
IOS249 (rev 21): Trucha Bug, Acces NAND, USB 2.0
IOS250 (rev 21): Trucha Bug, Acces NAND, USB 2.0
IOS254 (rev 65281): BootMii
BC v6
MIOS v10

Rapport genera a 2011/02/17.
Lam_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 20
Inscription: 08 Jan 2011, 15:27
Prénom: Sebastien
Pays: France

Re: Monster hunter tri, ne fonctionne plus

Message non lupar leyoshivert » 20 Fév 2011, 14:07

Salut alors prend sciifii v4 hack & addons:
sciifii-v4-mod-hack-et-addons-r4-1-t51149.html
Lance le MOD hack va dans advaned setting met yes sur cIOS 250 rev19 (base 37) et yes sur cIOS 249 rev17
Ensuite une fois l'opération terminée va dans GX recherche les mise à jour et met le à jour s'il ne l'est pas.

Ensuite configure comme ceci:
Config a régler sur le jeux:
Mode video Systeme Défault
Patch VIDTV Inactif
langue du jeux Console par défaut
Ocarina Inactif
IOS IOS250
Correctif erreur 002 OUI
DOL Alternatif Par défaut
Bloquez IOS Reload Actif
leyoshivert Gamer Maitre
Gamer Maitre
Messages: 412
Inscription: 22 Sep 2012, 12:49
Pays: France
Sexe: Homme

Re: Monster hunter tri, ne fonctionne plus

Message non lupar Lam_1 » 20 Fév 2011, 19:01

MERCIIIIII ! , apres plusieur réponse de divers forum , tu as été le meilleur . MERCI ENCORE
Lam_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 20
Inscription: 08 Jan 2011, 15:27
Prénom: Sebastien
Pays: France

Re: Monster hunter tri, ne fonctionne plus

Message non lupar Lam_1 » 25 Fév 2011, 20:38

Bonsoir, encore un tout petit problème, voila en fait j'ai voulu jouer à Dead Space Extraction , et le jeu ne passer ni en 249 , ni en 250 , donc du coup de la , j'installe le cIos 249 ( base 38 ) depuis le dernier Waninkoko , et la le jeu passe , mais par contre pour Monster hunter, une fois que j'ai installer ce cIos , ben il se lance plus ?

Autre parenthese , apres avoir éffectuer l'opération que tu m'a dit , tous mes jeux qui passer en cIos 249 ne marche plus avec celui ci , je suis obliger de lancer mes backup en 250 .

Bref rien de urgent , mais si connais une opération qui m'éviterai de refaire l'opération de mettre le cIos depuis le scifii pour jouer a M-Hunter , merci encore .
Lam_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 20
Inscription: 08 Jan 2011, 15:27
Prénom: Sebastien
Pays: France


 

Retourner vers Gestion des backups Wii / Gamecube