Forums GAMERGEN

Mes backups ne se lance pas.

Re: Mes backups ne se lance pas.

Message non lupar MAtt22 » 05 Mai 2011, 08:04

Votre DD ou Clé USB est t-il compatible ?? et bien je vous invite a consulter ce Topic:

Votre disque dur ou votre clef pour Usb Loader

Votre Carte SD est t-elle compatible ?? et bien je vous invite a consulter ce Topic:

liste-carte-sd-compatible-ou-non

Sinon ceux la chez Auchan..
Les Verbatims 250, 320 et 500GO sont compatible !! ceux avec le Dos arrondi !
Attention au design c'est ceux la:
Image

Clé USB 8Go ou 16Go chez Sony
Image

Pour le carte SD de 2Go je vous conseil celle-la:
Image
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8110
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme

Re: Mes backups ne se lance pas.

Message non lupar gatiendu73 » 05 Mai 2011, 08:05

Bonjour,
j'ai refais un syscheck.
sysCheck v1.6.2 par Erik Spyder

Region: PAL
Le menu systeme v514 s'execute sous l'IOS58 (rev 6176)
Hollywood v0x21
Identifiant de la console: 136967436
Boot2 v4
72 titres trouves
36 IOS presents sur cette console
13 'IOS Stubs' presents sur cette console


Cette fois si il ma dit que ceci...
gatiendu73 Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 26 Mai 2010, 18:28
Prénom: Gatien
Pays: France

Re: Mes backups ne se lance pas.

Message non lupar gatiendu73 » 05 Mai 2011, 08:13

je ne sais pas.
Oui elle les sinon sa ne marcherais pas.

merci pour tes proposition
gatiendu73 Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 26 Mai 2010, 18:28
Prénom: Gatien
Pays: France

Re: Mes backups ne se lance pas.

Message non lupar MAtt22 » 05 Mai 2011, 09:40

Oubli PMW et lance SciiFii v4 en Hack Simple + Hack simple Hermes.
Vérifie aussi que ton loader soit a jour ( loader_GX v2.0 rev 1079 )

tu trouvera mon SciiFii MOD ici:

Vous avez des difficultés a Installer ou Configurer l'USBLoader_GX ?

Je vous invite a lire mon tuto pour son installation et configuration: Tuto USBloader_GX v2.0

Sinon vous pouvez mettre a jour votre Wii et ainsi installer le Loader_GX v2.0 en utilisant mon MOD SciiFii v4 soit par WiFi ONline ou OFFline voir Topic: SciiFii v4 MOD MAtt

Vous avez des problèmes a lancer un JEUX avec l'USBloader_GX ? écran noir.. bloque au chargement.. Vérifier si vous aviez bien paramétrer les paramètres DU jeux ?

je t'invite a regarder mon sujet sur les réglages de certain jeux pour l'USBLoader_GX:
Réglage Jeux difficile
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8110
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme

Re: Mes backups ne se lance pas.

Message non lupar gatiendu73 » 05 Mai 2011, 15:15

Bonjour,
j'ai réussi a hacker ma wii hier des que vous m'avez donné le tuto de siifii. Maintenant mon problème et que avec le disque dur de ma wii j'arrive a lancé les jeux (que sa soit sur USB loader ou WiiFlow) mais quand je met le disque dur de la wii que je viens de hacker WiiFlow et USBLoader bloque au "chargement du disque dur". J'ai reformaté plusieurs fois le DD en WBFS... Toujours pareil...
gatiendu73 Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 26 Mai 2010, 18:28
Prénom: Gatien
Pays: France

Re: Mes backups ne se lance pas.

Message non lupar j2b40 » 05 Mai 2011, 16:46

Quel est ton DD ?
j2b40 Gamer Bronze
Gamer Bronze
Messages: 1279
Inscription: 08 Juil 2012, 12:08
Prénom: jb
Pays: France
Sexe: Homme

Re: Mes backups ne se lance pas.

Message non lupar gatiendu73 » 09 Mai 2011, 17:26

C'est un DD a courant en électriciter et non par USB... C'est tout ce que je peux vous dire maintenant...
gatiendu73 Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 26 Mai 2010, 18:28
Prénom: Gatien
Pays: France

Re: Mes backups ne se lance pas.

Message non lupar j2b40 » 09 Mai 2011, 18:36

Matt, peux-tu lui donner la liste des DDs compatibles ?
j2b40 Gamer Bronze
Gamer Bronze
Messages: 1279
Inscription: 08 Juil 2012, 12:08
Prénom: jb
Pays: France
Sexe: Homme

Re: Mes backups ne se lance pas.

Message non lupar Popziz » 09 Mai 2011, 18:38

Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Précédente

 

Retourner vers Gestion des backups Wii / Gamecube