Forums GAMERGEN

Luigi's mansion europe

Luigi's mansion europe

Message non lupar geldouch » 13 Déc 2012, 19:35

Bonsoir,
Voila j'ai petit souci avec mon backup luigi's mansion en effet celui ci me laisse un ecran noir.
Tous mes autres jeux fonctione zelda windwaker double dash ect... bien extrait avec disc ex 9 sur ma partition en fat 32 et lancer avec le usb loader gx r 1205 et avec le dios mios 2.6.
Wii hacker en 4.3 avec d2x v8 en ios 249 avec le scifii qi va bien.
Il est a noter que par depit j'ai *** Edit Modération *** une version us qui elle marche a la perfection.
Les options dans le loader ont été laisser par defaut.
Si vous avez une idée merci d'avance.
Dernière édition par Anonymous le 13 Déc 2012, 20:34, édité 1 fois.
Raison: Modération
geldouch Gamer du Dimanche
Gamer du Dimanche
Messages: 32
Inscription: 24 Mai 2009, 00:16
Pays: France

Re: Luigi's mansion europe

Message non lupar MAtt22 » 13 Déc 2012, 20:37

Essai de mettre a jour la Bêta du Loader_GX rev1207 tu la trouvera dans ma signature !

Sinon :

Conformément à la législation française et aux règles applicables au piratage sur le site WiiGen, le téléchargement de jeux Wii est interdit, même lorsque l'on possède l'original.
Les modérateurs se réservent donc le droit de censurer le contenu de ce type de message et d'en verrouiller l'accès.
En cas de récidive, le membre peut être banni.
Ceci est un message automatique de modération.
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8110
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube