Forums GAMERGEN

Les nouveaux jeux ne fonctionnent pas

Les nouveaux jeux ne fonctionnent pas

Message non lupar superphyll » 16 Nov 2010, 17:59

Bonjour,

Aprés avoir reçu un nouveau DD, je réinstalle tout les backups en clonant le vieux disque sur le nouveau via WBFS manager puis en place de nouveau toujours par ce même logiciel.

Bizarrement, les anciens jeux fonctionnent mais pas les nouveaux qui n'apparaissent même pas avec le lanceur de backups sur la WII. Par contre je les vois via l'interface de WBFS Manager.
G tenté un reformatage du DD et juste installé les nouveaux backups et ...pareil, rien ..

Quelqu'un a une idée ?? merci
superphyll Gamer Débutant
Messages: 3
Inscription: 03 Sep 2010, 12:26
Prénom: Philippe
Pays: France

Re: Les nouveaux jeux ne fonctionnent pas

Message non lupar itachi62 » 16 Nov 2010, 18:00

Ton hack est à jour ?
Image
Avatar de l’utilisateur itachi62 Gamer Argent
Gamer Argent
Messages: 3379
Inscription: 12 Déc 2008, 22:03
Pays: France
Sexe: Homme

Re: Les nouveaux jeux ne fonctionnent pas

Message non lupar superphyll » 16 Nov 2010, 18:12

On va dire que je l'ai "remis à jour" il y a quelques mois .... :tongue:
superphyll Gamer Débutant
Messages: 3
Inscription: 03 Sep 2010, 12:26
Prénom: Philippe
Pays: France

Re: Les nouveaux jeux ne fonctionnent pas

Message non lupar itachi62 » 16 Nov 2010, 19:38

Donc essais dabord de te mettre a jour

==> hack Wii toute version <==
Image
Avatar de l’utilisateur itachi62 Gamer Argent
Gamer Argent
Messages: 3379
Inscription: 12 Déc 2008, 22:03
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube