Forums GAMERGEN

[Résolu] lancer un backup sans puce avec le cios waninkoko

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar JeanMi59226 » 11 Oct 2010, 10:54

Installe le cios36 rev10 et test ton hdd sur l'autre port usb de ta wii
Iphone 3g 4.1.3 x2 Jail. et ultrasnow , iphone 4 7.1.2 , Ipad2 8.3., appletv 2, Iphone 5S 8.3, iPhone 5 x3 8.3 Ipod touch 5G 8.3, Iphone 6 128GB , Ps3 slim ( déban IDPS PROJ3CT) et super slim OFW , Wii x2 4.3 Sciifii, PS4 500GO, IPhone 7 128GB
Avatar de l’utilisateur JeanMi59226 Ancien
Ancien
Messages: 10191
Inscription: 23 Juil 2010, 16:07
Prénom: Jean michel
Pays: France
Sexe: Homme

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar sellemyonni_1 » 11 Oct 2010, 12:08

alors question bete, je l installe comment le cios 36 rev10?
et ca impactera pas le fonctionnement d autre choses?
merci pour toutes ces reponses
sellemyonni_1

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar sellemyonni_1 » 11 Oct 2010, 20:08

je viens de voir en parcourant un peu le net qu il y avait un cios36 rev 14, est il preferable de mettre cette version ou la rev 10? merci pour vos reponses
sellemyonni_1

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar pitch93_1 » 11 Oct 2010, 20:25

je ne veux pas dire de bêtises, mais il me semble que Uloader 5.1 gère le 2nd port USB.

+++
pitch93_1

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar sellemyonni_1 » 12 Oct 2010, 11:24

un petit up pour savoir si c est mieux le cios36 rev 10 ou rev 14? merci
sellemyonni_1

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar bryce690 » 12 Oct 2010, 14:00

le support des deux ports usb de la wii s'arrete apres la rev 10 du cios....c'est pour cette raison que jeanmi ta conseillé cette version et pas une autre....

et au passage meme la 14 est depassée on en est a la revision 20 actuellement
bryce690 Gamer Argent
Gamer Argent
Messages: 3020
Inscription: 28 Déc 2009, 00:56

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar pitch93_1 » 12 Oct 2010, 20:45

JeanMi59226 a écrit:Installe le cios36 rev10 et test ton hdd sur l'autre port usb de ta wii


c'est pas assez clair ? :wink:
pitch93_1

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar sellemyonni_1 » 13 Oct 2010, 07:50

ok ok recu 5/5, je m y met :tongue:
sellemyonni_1

Re: lancer un backup sans puce avec le cios waninkoko

Message non lupar sellemyonni_1 » 13 Oct 2010, 16:20

Bon grande nouvelle, le probleme est resolu grace a vous!
En fait j ai bien installé le cios36 rev10 et branché le DD sur l autre port usb et ca marche!!!!
mon 1er port usb doit foirer, voila donc l origine de mon probleme.
Un grand merci encore a tous pour votre aide et votre patience.
sellemyonni_1

Précédente

 

Retourner vers Gestion des backups Wii / Gamecube