Forums GAMERGEN

jeux qui ne ce lance pas

jeux qui ne ce lance pas

Message non lupar keke78 » 27 Juin 2010, 14:08

bonjours a tous,
voila je possède plusieurs jeu que j'ai copier sur mon disque dur mais qui ne veulent pas ce lance.
Il y a : - bande hero
- guitar hero 5

que dois-je faire pour qu'ils se lancent ?
merci d'avance
keke78 Gamer du Dimanche
Gamer du Dimanche
Messages: 31
Inscription: 13 Déc 2009, 11:31

Re: jeux qui ne ce lance pas

Message non lupar oranda » 27 Juin 2010, 18:08

Bonjour.
Comme ta question est vague et que je ne sais même pas si ta wii est hackée, je te redirige vers ce tuto en premier:
Maintenant vous pouvez vous attaquer au hack de votre wii( que votre wii soit déjà hackée ou non): Meilleur du Hack.
Ensuite nous verrons pour les jeux :wink:

PS: J' en profite pour déplacer le post dans la bonne section.
A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56

Re: jeux qui ne ce lance pas

Message non lupar Romuald28 » 27 Juin 2010, 18:14

:wink: Oui donne plus d'information
Romuald28 Gamer du Dimanche
Gamer du Dimanche
Messages: 28
Inscription: 12 Sep 2010, 19:22
Prénom: XxXxX
Pays: France
Sexe: Homme

Re: jeux qui ne ce lance pas

Message non lupar keke78 » 28 Juin 2010, 13:50

j'ai hacker ma wii en juillet 2009 avec homebrow chanel et j'utilise wiiflow pour les lancer
keke78 Gamer du Dimanche
Gamer du Dimanche
Messages: 31
Inscription: 13 Déc 2009, 11:31

Re: jeux qui ne ce lance pas

Message non lupar oranda » 28 Juin 2010, 15:06

Bonjour.
Donc ton hack est pas a jour.
Je te conseil donc de le refaire avec le tuto que je t' ai donné.
Cela t' installera le rev19(250).
Tu pourras alors avec wiiflow démarrer ton jeu qui demande des accessoires en utilisant le 250 au demarrage du jeu.
A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56

Re: jeux qui ne ce lance pas

Message non lupar bossail » 28 Juin 2010, 18:28

lace avec uloader si tes en dde
ou soft chip si tes en dvd

avec les cios d'hermes bien sur
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re: jeux qui ne ce lance pas

Message non lupar drichnifu » 06 Juil 2010, 17:24

Pour ma part j'ai le meme problème, cad écran noir au lancement du cd original de guitar hero 5, quand je lance depuis la chaine disque ça affiche "erreur 002" et depuis l'usb loader je met en paramètre "erreur 002" sur oui et IOS 223 (ou 222, 249, 250, je les ai tous essayé) et malgré ça écran noir.

Ma wii est hackée avec sciifi v2 install complète.
drichnifu Gamer Débutant
Messages: 6
Inscription: 15 Jan 2009, 19:29

Re: jeux qui ne ce lance pas

Message non lupar keke78 » 09 Juil 2010, 17:15

C'est bon j'ai suivi le tuto.
Que dois je faire maintenant car Guitar hero 5 et bande hero ne se lancent toujours pas ?
keke78 Gamer du Dimanche
Gamer du Dimanche
Messages: 31
Inscription: 13 Déc 2009, 11:31

Re: jeux qui ne ce lance pas

Message non lupar bossail » 16 Juil 2010, 21:27

lire les reponse
c'est ecrit
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re: jeux qui ne ce lance pas

Message non lupar keke78 » 02 Nov 2010, 14:57

rebonjour,
voila je viens de faire toute les dernières mise a jours du hack !
Mes jeux ne se lance toujours pas que ce soit avec usbloader ou avec wiiflow !


de plus je viens d'acheter sing it disney les plus belle chansons des films disney ( le dernier) et il met impossible de le lancer car il demande une mise a jour.
comment puis je faire pour y jouer ???


quand je lance mes jeux via mon dde je ne peux pas jouer aux jeux qui demande l'utilisation d'un micro. Pourquoi ?

merci d'avance pour toutes vos réponse a tous mes problème
keke78 Gamer du Dimanche
Gamer du Dimanche
Messages: 31
Inscription: 13 Déc 2009, 11:31

Re: jeux qui ne ce lance pas

Message non lupar oranda » 02 Nov 2010, 15:07

Bonjour.
Pour les MAJ des jeux, c' est que tu n' as pas paramétré le priiloader.
pour ton jeu avec micro, si tu as utilisé Sciifii V3 ou V4, lance ton jeu avec le IOS250.
Si cela ne fonctionne pas, installe le IOS223 du cIOS Hermes V4 et ensuite lance ton jeu avec l'IOS223.
A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56

Suivante

 

Retourner vers Gestion des backups Wii / Gamecube