Forums GAMERGEN

[RESOLU] ISO avec USB Loader

Re: ISO avec USB Loader

Message non lupar Hazimel » 07 Oct 2011, 10:47

j'ai essayé, même problème
Hazimel Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 28 Sep 2011, 10:31
Pays: France

Re: ISO avec USB Loader

Message non lupar Popziz » 07 Oct 2011, 11:13

Tu as une seule partition?
Tu le branche avant de lancer WBFS Mannager?
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: ISO avec USB Loader

Message non lupar MAtt22 » 07 Oct 2011, 12:19

C'est un peu génant si je dois tout reformatter a chaque fois que je peux faire un nouveau back up ...


Heureusement que non :grin:

Et pour le débrancher de la Wii ? Éteinte ?? Allumer ??
Et en Dump via le jeux Original via le lecteur de ton Wii ?
Ta essai sur plusieurs USB ??
Comme le demande mon collègue DD partitionner ??
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8110
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme

Re: ISO avec USB Loader

Message non lupar Hazimel » 07 Oct 2011, 18:34

problème résolu. merci a tous pour votre aide :)

Apparemment wbfs manager n'aime pas Windows 7 mais aime Windows Vista....
Hazimel Gamer du Dimanche
Gamer du Dimanche
Messages: 33
Inscription: 28 Sep 2011, 10:31
Pays: France

Re: ISO avec USB Loader

Message non lupar j2b40 » 07 Oct 2011, 21:22

Salut, pourrais-tu mettre [RESOLU] devant le titre de sujet, pour se faire, édites le premier ton premier post :wink: merci
j2b40 Gamer Bronze
Gamer Bronze
Messages: 1279
Inscription: 08 Juil 2012, 12:08
Prénom: jb
Pays: France
Sexe: Homme

Précédente

 

Retourner vers Gestion des backups Wii / Gamecube