Forums GAMERGEN

Gros Probleme !!!

Gros Probleme !!!

Message non lupar Shinryu » 28 Juin 2010, 09:15

Bonjour j'ai une wii hacké en version 3.2e (hackée avec Sciifii) j'ai un backup de Naruto clash of ninja revolution 3 et un de Super Mario Galaxy 2 mais lorsque je lance NeoGamma pour Naruto tout ce passe bien jusqu'au lancement du jeu ou il y a marquer Erreur du jeux wii Veuillez vous referez au manuel de la Wii
Et lorsque je lance Mario sa me met : Eception erreur compilation Que Faire?
PS : je grave les jeux sur des DVD+R Verbatim 4.7GB avec Imgburn en vitesse x2.
Merci d'avance, Shinryu
Shinryu Gamer Débutant
Messages: 9
Inscription: 05 Déc 2010, 20:51
Pays: France

Re: Gros Probleme !!!

Message non lupar pitch93_1 » 28 Juin 2010, 11:31

il faut graver en 1x avec imgburn sur du dvd-R
pitch93_1

Re: Gros Probleme !!!

Message non lupar Shinryu » 28 Juin 2010, 12:12

D'accord Merci beaucoup je vais acheter des DVD-R Merci !!!
Shinryu Gamer Débutant
Messages: 9
Inscription: 05 Déc 2010, 20:51
Pays: France

Re: Gros Probleme !!!

Message non lupar oranda » 28 Juin 2010, 12:12

Bonjour.
Je me suis aperçu que tu ne t' étais pas présenté, je te propose donc de le faire en attendant les réponses a tes questions : Présentation
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56

Re: Gros Probleme !!!

Message non lupar pitch93_1 » 28 Juin 2010, 22:23

ouais, c'est toujours plus sympa ! Merci !
pitch93_1

Re: Gros Probleme !!!

Message non lupar Shinryu » 30 Juin 2010, 16:43

Je me suis présenté c'est bon et merci Pitch93 je me suis acheté des DVD-R la je suis entrain de gravé un de mes backup dessus ^^
Shinryu Gamer Débutant
Messages: 9
Inscription: 05 Déc 2010, 20:51
Pays: France


 

Retourner vers Gestion des backups Wii / Gamecube